L’Argus : cote auto, voiture d’occasion et actualité auto

Pédale d'embrayage Ford escort malade.. besoin d'aide...

Répondre
  1. 1
  2. 2
  • jayaman #1 13-07-2006 20:11:16

    Bonjour à tous!
    icon_confused pourriez vous m'aider?
    je ne peux plus embrayer, ma pédale d'embrayage reste enfoncé...
    j'ai verifié le cable, il est accroché au niveau du moteur mais aussi au niveau de la pédale... c'est comme si la pédale ne voulait plus remonter, lorsque je tire le cable au niveau du moteur elle remonte, je ne comprends pas... HELP!

    Le modèle de la voiture
    Ford Escort
    Catégorie de la panne : Embrayage
    0
  • alpine A310 #2 13-07-2006 20:45:17

    ta voitue a combien de kilométre??
    a mon avi c'est la butée d'embrayage qui est passer au traver du mécanisme

    0
  • fmononcle #3 13-07-2006 21:21:48

    bonsoir,regarde sur ta boite de vitesse au niveau de l'axe d'embrayage ou arrive ton cable,si celui ci ne s'est pas casse au niveau de sa fixation

    0
  • alpine A310 #4 13-07-2006 22:44:58

    nan c'est la butée qui est passe a traver le mécanisme j'ai eu le meme cas sur la mienne

    0
  • jayaman #5 14-07-2006 11:12:30

    merci pour vos reponse...
    ma voiture a 160000 km, j'ai vérifier les cables et ils paraissent être fixés c'est pour ça que je ne comprends pas...
    qu'est ce que la buté d'embrayage?

    0
  • jayaman #6 14-07-2006 11:14:39

    et comment puis-je vérifier si le système de rattrapage automatique est cassé?

    0
  • jayaman #7 14-07-2006 11:27:39

    merci mecano... j'ai trouver un post avec un shema de la fourchette, je vais essayer de le faire cet aprem...
    par contre j'ai oublier de dire que ma voiture roule encore si je demare en premiere, les rapports peuvent toujours se passer sans embrayage...

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous