L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance sur ford escort

Répondre
  • tazmaniack #1 02-10-2004 19:05:35

    probleme avec ford escort

    1.6i 16v ghia am 95,j ai une grosse perte de puissance 130 140km/h pedale enfonce de plus j ai un bruit metalic sur chaque

    rapport  entre 2700et 3000 tr/min please de l aide merci

    Le modèle de la voiture
    Ford Escort
    Catégorie de la panne : Puissance
    0
  • tazmaniack #2 03-10-2004 10:43:47

    j'ai oublier de vous signaler que ma voiture affiche 45250 km

    d'origine au compteur. je m'en suis servi aujourd'hui et elle perd encore plus de puissance. je ne peut plus la lancer

    entre les rapports. si vous avez une vague idée sur ce que c, aidez svp, merci.

    0
  • tazmaniack #3 04-10-2004 08:33:46

    tu sais, a cause de ce pb, j'ai du mal a monter a 130 km/h.

    sinon, oui, j'ai mon moteur qui monte haut en régime mais qui n'avance pas pour autant. tu as une idée, fanfan?

    0
  • gomen #4 04-10-2004 13:48:48

    Un embrayage au bout de 45250bornes... c'est pas de bol quand

    même...  roll

    0
  • tazmaniack #5 05-10-2004 10:17:14

    manque de pot, messieurs, ce n'est pas l'embrayage mais le

    catalyseur. obligé de changer tt le pot d'echapement. c une voiture, qui, pendant 10 ans à a peine bouger du garage, donc

    cela devait arriver un jour ou l'autre. mais bon, c pas de bol...
    merci qd mm pour tout messieurs.

    0
  1. 1
Écrivez votre message ci-dessous