L’Argus : cote auto, voiture d’occasion et actualité auto

problème ford escort 1.8 d

Répondre
  • tyfn #1 15-08-2006 15:50:40

    bonjour, voila j'ai une ford escort 1.8 diesel de 1995 et j'ai du mal à démarrer et elle cale et ne veut plus redémarrer.
    merci de votre aide.............

    Le modèle de la voiture
    Ford Escort - Diesel
    0
  • Tiger33 #2 15-08-2006 15:58:01

    Bonjour !

     
    La courtoisie étant de mise, un simple bonjour et quelques remerciements en conclusion de votre message seront appréciés,

    Il faudrait peut etre lire avant de poster...
    Tiger

    0
  • Tiger33 #3 15-08-2006 16:23:42

    Merci pour le bonjour ...  lol  wink
    Bon elle en tourne plsu du tout ? c a dire que  apresent impossible de la faire rouler ? elel cale au bouto de combien de temps?
    Cote filtre gasoil tu les achange quand
    As tu eu signes precuseurs avant cette panne?
    tiger

    0
  • Technicien #4 15-08-2006 19:36:30

    bonsoir Tyfn,
    en partant du plus simple je pense ke tu a sois une prise d'air au niveau de ton circuit de carburant sois un probleme de prechauffage avec en meme temps l'enrichissement a froid ki ne se fait pas , mais je penche plus pour le premier cas de figure .

    je sais ke sur ces moteurs la le rechauffeur de gazoil pouvait creer une prise d'air pas forcement visible a l'oeil .
    pour bien faire tu peux le suprimer en branchant une durite de carburant directement entre le filtre et la pompe a gazoil et surtout noublie pa de reamorcer le circuit de carburant car celui ci doit etre exempt d'air.

    si apres cela le prob ne revient pa tu peux incriminer le rechauffeur de gazoil , sinon il faut passer a autre chose ...

    0
  • obassanjo76 #5 26-07-2015 15:21:12

    bonjour,bjr888
    je souhaite trouver une solution a une panne que je na'arrive pas résoudre, ma ford escort 1.8 diesel , année 1993; il ne démarre qu’après appui sur la pompe de réamorçage,  a chaud ou a froid, il faut tjr appuyer sur cette pompe pour démarrer le moteur, j'ai changé le porte filtre, j'ai bien serré les colliers mais toujours le problème persiste !  a chaque fois j’arrête le moteur il faut réamorcé de nouveau !:/

    0
  1. 1
Écrivez votre message ci-dessous