L’Argus : cote auto, voiture d’occasion et actualité auto

voyants batterie et huile restent éteints quand je mets le contact

Répondre
  1. 1
  2. 2
  • yaout #1 29-07-2010 10:23:01

    bonjour,
    quand je mets le contact, les deux voyants rouges de batterie et d'huile ne s'allument plus.
    du coup, quand je tourne la clé, rien ne se passe !
    pourtant ma batterie fonctionne, phares, vitres électriques, voyant de préchauffage etc... tout fonctionne normalement à l'exception de ces 2 voyants, ce qui m'empêche de démarrer.
    quelqu'un peut-il m'aider ?
    merci d'avance

    Le modèle de la voiture
    Ford Escort 1999 - Diesel 1.8 TD90 Ghia
    Catégorie de la panne : Voyants
    0
  • ducati68 #2 29-07-2010 10:28:08

    bonjour,controleé au niveau du neiman,peut etre un mauvais contact

    0
  • yaout #3 29-07-2010 10:40:06
    Citation de ducati68
    bonjour,controleé au niveau du neiman,peut etre un mauvais contact

    Bonjour ducati68 et merci pour ta réponse rapide.
    je viens de vérifier les branchements du neiman, apparemment tout est ok.
    par contre je n'avais pratiquement plus d'huile dans le moteur, je viens d'en remettre.
    tu crois qu'il peut y avoir un rapport, du style : une sécurité qui bloque le démarrage en cas de manque d'huile ?

    0
  • ducati68 #4 29-07-2010 10:43:09

    ce genre de securité existe,mais sur ton modele je ne sais pas,mais depuis que tu as remis de l huile,le temoin s allume t il?

    0
  • ducati68 #6 29-07-2010 10:49:08

    quand tu dis ca ne demarre pas,tu veux dire que le demarreur ne lance pas le moteur?

    0
  • ducati68 #7 29-07-2010 10:53:09

    tu dis que ta batterie est bonne,mais l as tu testée? pas avec les lumieres ou la ventilation,avec un multimetre
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html
    lis ce post et fais les testes

    0
  • yaout #8 29-07-2010 10:57:51
    Citation de ducati68
    quand tu dis ca ne demarre pas,tu veux dire que le demarreur ne lance pas le moteur?

    Oui, il ne se passe rien quand je tourne la clef. même pas un petit bruit.

    J'ai essayé avec une autre clef. ça ne marche pas non plus.
    pourtant quand je mets le contact, tout les voyants fonctionnent (airbag, préchauffage...) sauf les voyants batterie et huile.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous