L’Argus : cote auto, voiture d’occasion et actualité auto

Anti demarrage ford fiesta 1.4 diesel 2010

Répondre
  • Jean 14170 #1 10-09-2017 17:27:11

    Bonjour à tous
    Grosse galère ce dimanche, après avoir retiré la clé de contact, le moteur continuait de tourner puis environ quelques secondes plus tard, s'est arrêté.
    En voulant le redémarrer, je me suis aperçu que le voyant anti demarrage était activé. (un message affiché panne moteur...  à l'écran déporté de l'autoradio sans plus de précision).  A partir de là, plus aucune solution car impossible même de lancer le démarreur, contact OK mais rien d'autre.
    Donc comment faire pour shunter cet anti demarrage pour qu'au moins je puisse lancer le démarre ????
    J'ai mis une batterie neuve, débranché les fils de la pompe à injection, regarde le neiman, change la pile de la télécommande rien y fait !
    Reste à shunter l'electrovanne mais impossible de la trouver. La pompe à injection semble être de type DELPHI mais avec tout ces plastiques, je n'arrive pas à la localiser.
    Merci au pro de la marque s'il peuvent m'aider....

    Le modèle de la voiture
    Ford Fiesta
    0
  • Jean 14170 #2 10-09-2017 18:56:26

    Il y a quelqu'un qui aurait une solution ?
    Je crois que je suis bon pour un passage à la valise si je trouve un mécano qui puisse venir à domicile
    !...

    0
  • GLUCK #3 10-09-2017 19:03:16

    Bonjour,
    plutôt que de faire de la bricole va la faire passer à la valise ça donnera une  idée.
    A+

    0
  • Jean 14170 #4 13-09-2017 08:17:53

    Bonjour Gluck
    Effectivement, la voiture est partie sur un plateau puis passage à la valise.
    Raz des défauts, il semblerait qu'il y ait eu un défaut communication calculateur..., désolé pour le forum je n'ai pas pu récupérer le code défaut.
    Pour 57 euros, çà ne valait pas le coup mais j'ai voulu tenter d'éviter un remorquage.
    Merci Gluck d'avoir pris le temps de lire mon post.

    0
  1. 1
Écrivez votre message ci-dessous