L’Argus : cote auto, voiture d’occasion et actualité auto

Boite automatique bloquée, message erreur sur le tableau de bord

Répondre
  • Teiki #1 26-08-2014 02:36:50

    Salut à tous et merci d'avance à ceux qui pourront m'aider!

    Alors voilà mon problème, mes parents ont décidé de m'offrir une ford fiesta de 2009, jusque là c'était super, ils ont eux même choisit la voiture avec un particulier, c'est donc une occasion!
    le problème est survenu lorsque je leur ai rendu visite, au moment de partir la boite de vitesse automatique s'est bloquée, ou du moins pas bloquée dans le sens où on peut le comprendre en premier. En effet, le levier bouge toujours, il passe facilement de la position P à D en passant par le neutre et la marche arrière sans soucis. Seulement la voiture ne démarre plus, un message d'erreur s'affiche sur l'écran central "pas de pos P sélectionné" même si le levier est bien sur le parking, du coup la voiture refuse de démarrer.

    J'aurais donc besoin de vos lumières parceque je ne sais pas du tout quoi faire....

    Ah oui je ne sais pas si c'est important mais on dirait que la boite est bloquée sur la marche arrière, les feux de recul étant allumés lorsque j'essaie de démarrer la voiture.

    A votre avis, changement de boite?

    Le modèle de la voiture
    Ford Fiesta 2009 - Essence
    Catégorie de la panne : Boite de vitesse
    4
  • siannoyl #2 26-08-2014 07:03:00

    bonjour-888
    C'est un problème de sélecteur.C'est mécanique ou éléctronique. Tu n'as plus que le garage qui peut te dépanner.désolé , mais je ne m'avancerai pas dans un diagnos ticprécis Les boites automatiques sont des ruines et peut de compétent pour dépanner, même en concession.A part tout changer, comme d'hab  icon_exclaim icon_exclaim:!:

    2
  • Teiki #3 02-02-2015 09:17:46

    Salut à tous, ça fait un moment je sais mais mon garagiste a réussi à trouver la panne, c'était le cable de sélection vitesse, cable qui relie le levier de vitesse à la boite de vitesse. Une sorte de petite rotule en plastique faisant le lien cable/boite était mort, du coupe les vitesses ne s'enclenchaient pas. Voilà au cas où ça peut aider quelqu'un d'autre.

    10
  • Jeff27420 #4 23-06-2015 18:30:23
    Citation de Teiki
    Salut à tous, ça fait un moment je sais mais mon garagiste a réussi à trouver la panne, c'était le cable de sélection vitesse, cable qui relie le levier de vitesse à la boite de vitesse. Une sorte de petite rotule en plastique faisant le lien cable/boite était mort, du coupe les vitesses ne s'enclenchaient pas. Voilà au cas où ça peut aider quelqu'un d'autre.

    Mdr.....un probleme de sélection sur une boite robotisée.!!!!heureux que ton probleme soit réparé mais ce n'était surement pas du à ca !!!!!

    1
  • Micmu50945 #5 30-09-2017 09:22:59

    Bonjour j est une Ford Fiesta boîte automatique de 2006. Cela fait deux fois que l automatique se déclenche sans touché le levier et sur le tableau de bord le voyant rouge s'allume comme si une porte était ouverte et il sonne pour prévenir ainsi qu un message regarder sur le mode d emploi. Un truc comme ça. Car elle repasse en automatique sans rien faire. Est ce que c est la même chose qui se passe pour teiki?? Merci

    0
  1. 1
Écrivez votre message ci-dessous