L’Argus : cote auto, voiture d’occasion et actualité auto

démarre pas moteur à chaud

Répondre
  • Tica #1 09-01-2014 19:53:09

    Bonsoir,

    Qui peut m'aider? J'ai un problème avec ma voiture de 2 ans. Elle ne se rallume pas lorsque je la redémarre (à chaud) donc ça arrive que lorsque je viens de l'eteindre jusqu'à 30min avant. (elle ne le fait pas si elle est froide) Tous les témoins s'allume, mais elle ne s'allume pas. Elle a déjà ete plusieurs fois chez au garage. Il a changé le démarreur, mais visiblement c'est pas ça...

    Merci

    Le modèle de la voiture
    Ford Fiesta 2011 - Diesel
    Catégorie de la panne : Démarrage
    0
  • Alastyn #2 10-01-2014 09:12:23

    Bonjour,

    Lorsque vous n'allumez que l'électricité, tous les voyants s'allument... Ok. Mais s'éteignent-ils tous ? (sauf batterie, ceinture et frein de park).

    Lors des tentatives de démarage, la voiture tousse ? Ne fait aucun bruit ? Vous entendez le bruit du démareur ?

    0
  • Tica #3 10-01-2014 09:27:41

    Bonjour,

    Non, les voyants ne s'éteignent pas!

    Lors de la tentative, rien ne se passe, aucun bruit inhabituel ... par contre on entend le démarreur, mais elle ne prend pas.

    0
  • Alastyn #4 10-01-2014 09:37:16

    Bonjour,

    Je dirais que cela vient de la sonde de température ou de la pompe à eau, mais je ne suis pas spécialiste, ce problème étant assez particulié.

    Vérifiez l'alimentation électrique de ces éléments, et l'état des cosses.

    1
  • Boulven #5 06-11-2014 06:42:48

    Bonjour j'ai le même soucis surtout en hiver . Lorsque j'éteins ma voiture pour aller acheter du pain par ex et que je souhaite la rallumer pour repartir tous les voyants s'allume mais elle ne démarre pas. Elle a fait ça tout l'hiver pendant qu'il faisait très froid puis plus rien jusqu'à hier où il a commencé à faire froid.  Comme si elle n'avait pas le temps de recharger. Avez vous une idée ? Merci

    0
  1. 1
Écrivez votre message ci-dessous