L’Argus : cote auto, voiture d’occasion et actualité auto

Emplacement du relais de préchauffage

Répondre
  • Binoclard60 #1 24-05-2016 21:08:10

    Bonjour,
    Pourriez-vous m'indiquer l'emplacement du relais alimentant les bougies de préchauffage.
    Raison : dès le démarrage,  alerte sonore + clignotement du témoin d'anomalie du groupe motopropulseur (roue dentée avec point d'exclamation au centre) + message "incident moteur" avec allumage fixe en rouge du voyant "indicateur de message". Le moteur est bridé à 2600 tpm. Le test avec un logiciel pour ELM327 indique l'erreur P0380.
    Le problème réapparait après effacement du code panne et nouveau démarrage.
    Vu le peu d'accessibilité des bougies, je cherche à les tester à partir des cosses de ce relais qui reste introuvable !!!!
    Je vous remercie de votre aide.
    Cordialement.

    Le modèle de la voiture
    Ford Fiesta 2008 - Diesel 1.4TDCi
    Catégorie de la panne : Préchauffage
    19
  • rody en 76 #2 25-05-2016 10:26:02
    Citation de Binoclard60
    Bonjour,
    Pourriez-vous m'indiquer l'emplacement du relais alimentant les bougies de préchauffage.
    Raison : dès le démarrage,  alerte sonore + clignotement du témoin d'anomalie du groupe motopropulseur (roue dentée avec point d'exclamation au centre) + message "incident moteur" avec allumage fixe en rouge du voyant "indicateur de message". Le moteur est bridé à 2600 tpm. Le test avec un logiciel pour ELM327 indique l'erreur P0380.
    Le problème réapparait après effacement du code panne et nouveau démarrage.
    Vu le peu d'accessibilité des bougies, je cherche à les tester à partir des cosses de ce relais qui reste introuvable !!!!
    Je vous remercie de votre aide.
    Cordialement.

    bonjour-888
    pour les tester une par une debranchez le fil d alimentation et faites le touchez
    a la tete de la bougie  :  s il se produit une etincelle elle est bonne.
    s il n y a aucune etincelle sur les quatre c est le relais ( ou fusible ) qui est en cause.
    Merci de me repondre pour la suite

    0
  • rody en 76 #3 25-05-2016 10:29:29
    Citation de Binoclard60
    Bonjour,
    Pourriez-vous m'indiquer l'emplacement du relais alimentant les bougies de préchauffage.
    Raison : dès le démarrage,  alerte sonore + clignotement du témoin d'anomalie du groupe motopropulseur (roue dentée avec point d'exclamation au centre) + message "incident moteur" avec allumage fixe en rouge du voyant "indicateur de message". Le moteur est bridé à 2600 tpm. Le test avec un logiciel pour ELM327 indique l'erreur P0380.
    Le problème réapparait après effacement du code panne et nouveau démarrage.
    Vu le peu d'accessibilité des bougies, je cherche à les tester à partir des cosses de ce relais qui reste introuvable !!!!
    Je vous remercie de votre aide.
    Cordialement.

    j ai oublier le relais ne peut etre que sous le volant ou la boite a fusibles sous le capot moteur

    0
  • Binoclard60 #4 25-05-2016 22:00:38

    Bonjour "Rody en 76" (et bonjour à TILOU), Merci pour tes réponses et conseils. Malheureusement, comme je ne souhaite pas démonter l'intégralité du filtre à air (expérience déjà vécue lors du changement des joints d'injecteur), j'ai cherché ce relais sans arriver à le localiser; que ce soit sous le capôt moteur (aux alentours de la batterie et de la boite à fusibles qui y est accolée) et dans l'habitacle sous le volant où se situe une platine d'interconnection. Je visualise bien à quoi il devrait ressembler (photographies sur des sites de vente) mais rien en vue. Je pensais pouvoir déconnecter le relais et tester ainsi les bougies une par une (avec leur fil) en vérifiant leur continuité avec un multimètre. Je recherche donc une éventuelle photographie me montrant l'emplacement de ce relais. Encore merci pour tes réponses et tout plein de caresses à TILOU.

    9
  1. 1
Écrivez votre message ci-dessous