L’Argus : cote auto, voiture d’occasion et actualité auto

Fiesta broute au ralenti et ralenti instable

Répondre
  1. 1
  2. 2
  • Epsilon97 #1 28-11-2005 11:30:46

    Bonjour à tous,

    J'ai un probleme de ralenti irrégulier sur ma Ford Fiesta IV moteur Zetec 1.25L. Cela dit, la régulation doit etre identique sur d'autre véhicule.
    Apres avoir nettoyé le boitier papillon, le débimetre d'air au nettoyant carbu, la vanne de ralenti. Apres avoir controler le bon fonctionnement de capteur de temperature d'air et du capteur de température de l'eau de refroidissement, mon régime ralenti semble moins faire le yoyo.
    Néamoins, il n'est toujours pas suffisament stable. Le régime ralenti se stabilise vers 900T, mais il lui arrive parfois de passer à 500T pendant quelques secondes avant de rebondir vers 1500T pour enfin revenir vers 900T.

    Je me décide maintenant de m'attaquer à la sonde Lambda (mon véhicule n'est pas équiement de vanne EGR).
    Dans ma RTA, il est indiqué que le signal de la sonde Lambda doit etre voisin de 0.5V. Cela signifie que le mélange n'est ni trop riche ni trop pauvre.
    Sur ma Fiesta, je mesure un signal d'environ 0.85V resque constant moteur froid comme moteur chaud. Le mélange est donc soit trop riche, soit la sonde est HS ou alors ... ?
    Aussi, j'ai constaté que lorsque je débranche ou rebranche la sonde, le régime moteur n'est pas pertubé du tout. Comme si la sonde ne servait à rien.

    Qu'en pensez-vous ?
    Compte tenu du prix de la sonde (~300€), je ne veux pas la changer pour rien.

    Aussi, un autre dysfonctionnement semble s'emplifier. J'ai des trous a l'accélération (au point mort). Lorsque le régime est au ralenti et que j'écrase l'accélérateur, le moteur semble s'étouffer (ca pete dans le pot) quelques dixième de seonde avant de prendre les tours. Qu'en pensez-vous ?

    merci pour vos conseils,
    @+,
    Epsilon97

    Le modèle de la voiture
    Ford Fiesta
    Catégorie de la panne : Ralenti
    1
  • Epsilon97 #3 28-11-2005 17:29:11

    Bonjour,

    oui, les fils font bon contact (tester à l'ohmetre) et les bougies n'ont fait que 5000Kms. Elles sont données pour 60000Kms
    Je précise que sorti du régime de ralenti, elle tourne comme une horloge.
    On m'a parlé du circuit d'alimentation en air qui pourrait avoir une micro fuite. Mais comment controler une microfuite ?

    Par contre, concernant la sonde Lambda, cela vous parait-il normale ce que je constate ?

    merci pour vos soutiens,
    @+,
    Epsilon97

    1
  • desousa #4 28-11-2005 17:36:25

    j'ai le meme probleme sur la fiesta de mla copine 1.4l de 95 j'ai debrancher le debimetre et le ralenti est devenu stable donc je pense au debimetre hs mais bon essaie de faire pareil  icon_exclaim  icon_confused:

    0
  • Epsilon97 #5 28-11-2005 18:15:07

    Bonjour,
    j'avais essayer, mais non pas de débrancher le débimetre, mais de débrancher carrément le conduit d'air qui se raccord vers le boitier du filtre et également au débimetre.
    L'entrée d'air été donc à " l'air " libre. Et bien dans ces conditions, le moteur à calé net.
    Dans le cas d'une éventuelle fuite, existe-t-il un vaporisateur qui permet d'étanchéifier le conduit d'air ?

    Si vous avez d'autre idée de recherche, je suis preneur.

    @+,
    Epsilon97

    4
  • desousa #6 28-11-2005 19:55:27

    icon_eek elle a caler pourtant j'ai fait pareil et elle na pas caler
    desoler mais je ne peut pas t'aider davantage
    par contre si tu a la solution je suis preneur
    a+

    0
  • Epsilon97 #7 28-11-2005 22:03:09

    Bonjour,

    je penses que si tu as débrancher le débitmetre, il est normale qu'en deconnectant le conduit d'air il ne se passe rien.
    En effet, ton calculateur n'a pas eu d'information de variation du débitmetre puisque il est débranché.
    Par contre, lorsque j'ai fait le test et que mon moteur a calé, j'ai pu en déduire que mon débitmetre fonctionne bien.
    En effet, au momment où j'ai deconnecter le conduit d'air, le débitmetre a due informé le calculateur l'absence d'arrivée d'air. Le calculateur a donc due arreté l'arrivé d'essence et donc le moteur a calé.

    Par contre, si quelqu'un peux m'éclairssir sur le phénomène que je rencontre avec ma sonde Lambda, je suis preneur.

    merci pour vos soutiens,
    @+,
    Epsilon97

    0
  • damb34 #8 20-04-2006 14:12:40

    Moi aussi, je possède une Ford fiesta studio Zetec 1.25L 16V et j'ai exactement le même problème, donc j'ai changer la sonde de température et elle broute tjs, kan je mets le pied au plancher, elle descend en tours, puis accelère d'un coup, mais peut etre cela pourrait venir du pas à pas, puis que quand on accélère, le moteur s'engorge.

    2
  • clamot58 #9 20-04-2006 16:36:27

    Le moteur reste accéléré vers 1 500 - 2 000 tr/min par intermittence
       




       





































































    Le moteur reste accéléré vers 1 500 - 2 000 tr/min par intermittence 
    Info N° 3006    Source :  DATA PANNES
    Domaine Technique :  INJECTION FORD MULTIPOINT 
    Marque :  FORD  Modèle :  FIESTA 12.5cc 16V  Type :   
    Année :  96  Moteur :  DHA  Boîte :   
       
       Réclamations Client 
    Le moteur reste accéléré vers 1 500 - 2 000 tr/min par intermittence.


    1 code défaut en mémoire dans le calculateur d'injection


           code: capteur de température tension trop haute

    valeur paramètre en diagnostic série : température d'eau négative à -40°C 
       Causes 
    Coupure sur la ligne de la sonde de température d'eau, au niveau du connecteur rond et noir (borne n°7).
    Elle est située derrière le phare droit. 
       Remèdes 
    Réparer le fil cassé. 

      Retour à la liste   































    Le moteur tire mal, fait des à-coups, puis s'étouffe en pleine charge 
    Info N° 3180    Source :  DATA PANNES
    Domaine Technique :  INJECTION FORD MULTIPOINT 
    Marque :  FORD  Modèle :  FIESTA 12.5cc 16V  Type :   
    Année :   Moteur :  DHA  Boîte :   
       
       Réclamations Client 
    Le moteur tire mal, fait des à-coups, puis s'étouffe en pleine charge.


    Quelques fois 1 code défaut en mémoire dans le calculateur d'injection


          code: régulation de richesse de la sonde lambda

       Causes 
    Fuite de carburant sur la durite ou sur le raccord entre la pompe et son support dans le réservoir.

    Diagnostic : Lors du contrôle de la pression de carburant, il est conseillé de tester la bonne tenue de la durite en pinçant quelques secondes le retour en sortie du régulateur de pression de façon à contrôler si la pompe est bien capable de fournir environ 1 kg de plus que la pression de service. 
       Remèdes 
    Trois solutions sont possibles, suivant le type de bloc pompe :


    Bloc pompe avec durite en caoutchouc :
    Remplacer la durite en utilisant uniquement de la durite spéciale pompe immergée.
    Bloc pompe avec raccord amortisseur de bruit à la place de la durite :
    Remplacer le raccord par une durite.
    Bloc pompe avec durite semi-rigide en polyamide :
    Remplacer le bloc pompe.


      Retour à la liste   


    salut,

    voici un extrait d'info technique qui semble correspondre à ton problème

    quant au contrôle de ta sonde o²,la seule méthode fiable est l'analyseur de gaz ainsi que l'analyse du signal à l'oscillo




























    Le moteur tourne sur 3 cylindres uniquement en charge et en début d'accélération 
    Info N° 4126    Source :  DATA PANNES
    Domaine Technique :  INJECTION FORD MULTIPOINT 
    Marque :  FORD  Modèle :  FIESTA 12.5cc 16V  Type :   
    Année :  99  Moteur :  DHA  Boîte :   
       
       Réclamations Client 
    Le moteur tourne sur 3 cylindres uniquement en charge et en début d'accélération.

        Aucun code défaut en mémoire dans la calculateur d'injection

       Causes 
    Bobine à 4 sorties défectueuse. 
       Remèdes 
    Remplacer la bobine. 

      Retour à la liste

    0
  • clamot58 #10 20-04-2006 16:39:14

    excuse moi,

    j'ai fait une erreur de manip et je t'ai tout balancé, en fait l'info intéressante est la n° 3006

    0
  • damb34 #11 21-04-2006 14:13:05

    Je ne pense pas, que cela vienne de tout cela. Parce que, quand je suis au ralenti, elle est à 1000tr/min puis passe à 800 et remonte à 1000 et sa n'arrete pas. Par contre quand j'accelère, je passe de 1000 à 600, presque je cale, et après 5 sec, elle prend les tours. Mais le plus chiant, c'est qu'elle le fait constament, genre je passe la première, j'accélère, la voiture avance pas et je cale.
    J'immagine qu'a toi epsillon sa te le fait ?

    0
  • ulmi #12 30-03-2009 21:15:00

    Salut!

    J'espère que depuis le temps vos problèmes se sont arrangés, moi j'ai eu la même chose, après changement filtre à essence, bougies, filtre à air, nettoyage débimètre et boitier papillon, un peu de mieux, on a roulé un bout de temps comme ça, finalement j'ai réglé le souci hier, en écoutant bien dans le moteur en mettant des coups de gaz, j'entendais des gros bruits d'air, jai un peu regardé partout, finalement j'ai donné un bon tour aux écrous maintenant le collecteur d'admission, du coup, elle roule de nouveau parfaitement, et a retrouvé une deuxième jeunesse (la mamie a 190.000km:P)

    @++
    j'espère que ça pourra aider wink

    0
  • ulmi #13 19-04-2009 18:05:27

    Salut!

    Quelques nouvelles, elle broute encore un peu de temps en temps, surtout à froid.
    J'ai investi dans un scanner OBD2, qui m'a donné un code erreur stocké dans la mémoire de l'ECU: P0171, system too lean, ce qui correspond à la sonde lambda qui détecte trop d'air dans l'échappement, qui pourrait être causé soit par un mauvais fonctionnement du débimètre (HS ou sale), soit par une prise d'air entre le débimètre et la culasse.

    @++
    Alex

    0
  • Jeanleon78 #14 10-09-2009 10:25:50

    Bonjour,
    problème de ralenti sur Fiesta 1.25 Zetec de décembre 2000 / RESOLU

    le ralenti est devenu instable : variant de 1000 à 2500 TOURS y compris lors des passages de vitesse
    l'agent Ford a d'abord changé la vanne de ralenti : le problème subsiste bien que réduit
    la valise n'indique aucun défaut
    l'agent a vérifié tout les facteurs possibles et au bout de 10 jours a fait appel à Ford France qui amis a dispo un oscilloscope pour faire un scan+

    LE POTENTIOMETRE DE POSITION PAPILLON était déréglé et envoyait des infos erronées au calculateur
    remise a zéro complète de l'électronique et c'est fini
    NB le voyant "défaut moteur" s'allumait (avant) de temps en temps : il signale un défaut fugitif non pris en compte par le calculateur et non mémorisé
    bilan:
    90 euros la vanne de ralenti
    225 euros de MO raisonnable vu le temps passé
    good luck si cela vous arrive

    0
  • alzo #15 09-11-2009 21:06:40

    Bonsoir,
    J'ai un probleme similaire sur une ford Fiesta essences de septembre 2000 Zetec 1.25 ;

    A froid, lorsque je démarre, elle se met à son régime normal de ralenti. Dès que j'appuie sur l'accélérateur, elle prend des tours et le régime oscille entre 1500 et 2500tr/mn . Dès que j'embraye, le régime descend et se stabilise. Le phénomène reprend dès que j'accélère à nouveau. Je constate de plus  des acoups à la décélération.  Une fois le moteur chaud, plus aucun problème. Par temps froid, le problème semble accentué, voir plus long à disparaitre.

    J'ai remplacé le capteur de paillon et la valve de régulation du ralenti. Léger mieux mais toujours le problème.

    Je fais donc un rapprochement avec le problème que vous avez rencontré. Je comprends qu'il a fallu effectuer une remise à zéro du calculateur pour que le problème disparaisse. Est ce correct? Savez vous de quelle façon cela a été réalisé?

    cordiales salutations

    0
  • sialamedamin #16 28-01-2017 09:55:51

    Bonjour a tous j'ai un ford fiesta IV élance moteur Zetec 1.25 et depuis que j'ai acheter (l’année dernière) j'ai eu le problème du ralenti très haut alors j'ai changer le valve de ralenti et depuis tous ce passe bien mai après un ans le même probleme est revenu est ce que c'est la meme pièce que je dois la changer ou c'est un autre défaut (sachant que j'ai nettoyer la valve de ralenti plusieurs fois)
    Merci

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous