L’Argus : cote auto, voiture d’occasion et actualité auto

ford Fiesta n'a pas démarré une fois pourquoi ?

Répondre
  1. 1
  2. 2
  • Roseline82 #1 27-03-2010 07:04:14

    Bonjour,

    Hier, ma Ford Fiesta, 103 000 kms, Diesel, n'a pas voulu démarré.

    Quand je tournais la clé dans le démarreur, les voyants "bougies de préchauffage et autres contrôles" se mettaient à clignoter, c'était le seul bruit que j'entendais. Je m'étais demandé si j'avais oublié d'éteindre complètement le tableau de bord lors de ma petite dernière sortie deux heures avant... Je n'avais pas constaté cet oubli en rentrant dans ma voiture tout de même mais cela m'était arrivé une fois déjà, alors... mais la voiture avait démarré sans  problème.

    Ayant un faux plat, j'ai mis mon mari dans la voiture et ai poussé un peu la voiture. Elle a démarré immédiatement. Ensuite, c'est une bonne pente pour aller voir le garagiste. Notre batterie n'avait que 19 mois et nous pensions qu'elle était défectueuse.

    Or, en arrivant chez le garagiste, elle affichait encore 18, je ne sais quoi... bon enfin bref, le mécano a dit que lorsqu'elle est pleine elle est à 20 et morte à 9.
    Mon garagiste, était à environ 3 ou 4 kms maximum.

    Ensuite, la voiture a toujours redémarré au quart de tour.

    Ma question est la suivante :

    Pour quelle raison mystérieuse, ma voiture n'a pas voulu démarrer ? Je suis inquiète car j'ai peur de me retrouver en rade quelque part ou de me faire avoir par quelque garagiste malhonnête ou incompétent qui ferait semblant de me changer une pièce ou la changerait pour rien...

    Je vous remercie de bien vouloir éclairer une pauvre femme, sans connaissance mécanique, bien entendu et qui se fait du souci.

    Le modèle de la voiture
    Ford Fiesta
    Catégorie de la panne : Démarrage
    0
  • seb309 #2 27-03-2010 07:55:52

    bonjour a mon avis regarde si tes cosses de batteire sont pa oxider ou mal serrer et ta batterie si elle et bonne elle devrai charger en general entre 13 et 15 environ a mon avis nettoie les cosse graisse les un peu et serre les bien et tout ira bien

    0
  • Roseline82 #3 27-03-2010 08:13:47

    Oui, mais si les cosses étaient mal serrées, la voiture aurait-elle pu démarrer rien qu'en la déplaçant de quelques mètres et aurait-elle allumé tous les voyants qui, de plus, clignotaient.:shock:

    La panne batterie ne m'était encore jamais "tombée dessus" et je ne sais pas  quel effet cela produit. Mais ce n'était pas une panne batterie puisque sa charge était encore à 18 en arrivant chez le garagiste après avoir roulé 4 kms maximum.

    C'est chaque fois sur moi que tombent les pannes : essence, durite qui pète, etc... sur d'autres voitures, si bien que lorsque la voiture n'a pas voulu démarrer j'étais aussi interloquée qu'une poule découvrant un couteau à terre... lol

    0
  • inardd #4 27-03-2010 08:36:52
    Citation de Roseline82
    Oui, mais si les cosses étaient mal serrées, la voiture aurait-elle pu démarrer rien qu'en la déplaçant de quelques mètres et aurait-elle allumé tous les voyants qui, de plus, clignotaient.:shock:

    La panne batterie ne m'était encore jamais "tombée dessus" et je ne sais pas  quel effet cela produit. Mais ce n'était pas une panne batterie puisque sa charge était encore à 18 en arrivant chez le garagiste après avoir roulé 4 kms maximum.

    C'est chaque fois sur moi que tombent les pannes : essence, durite qui pète, etc... sur d'autres voitures, si bien que lorsque la voiture n'a pas voulu démarrer j'étais aussi interloquée qu'une poule découvrant un couteau à terre... lol

    bonjour
    je pense que la batterie était dechargée,batterie de 12 voltssur auto et de 24 volts sur un camion!!!!!!!!!!! alors pas de 18 lol
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html

    0
  • Roseline82 #5 27-03-2010 08:57:06

    Lorsque j'ai téléphoné à mon garagiste, il m'avait effectivement dit qu'il devait s'agir de la batterie pas assez chargée pour démarrer la voiture mais suffisante pour allumer les voyants.
    18 serait la charge restante sur 20 !
    Comme la batterie a moins de 2 ans, elle est encore sous garantie mais le vendeur (là où mon mari était tombé en panne 18 mois avant) a dit que la batterie était bonne.
    Aurait-elle pu se charger suffisamment en roulant 4 kms ou alors il ne veut pas faire marcher la garantie ?
    Ou alors c'est une autre panne mais laquelle étant donné que ma voiture démarre au quart de tour, sauf cette mystérieuse fois.

    0
  • gerardv #6 27-03-2010 09:08:12

    Bonjour,  je ne sais pas si les poules sont interloquées....... , peut-être certaines !  le garagiste qui a contrôlé la voiture aurait certainement vu si il y avait un sérieux problème, il se peut que vous avez oublié les feux de position ou l'éclairage int. ou du coffre. cette panne ne semble pas bien grave, à mon avis.       bonne journée.

    0
  • inardd #7 27-03-2010 09:10:15
    Citation de Roseline82
    Lorsque j'ai téléphoné à mon garagiste, il m'avait effectivement dit qu'il devait s'agir de la batterie pas assez chargée pour démarrer la voiture mais suffisante pour allumer les voyants.
    18 serait la charge restante sur 20 !
    Comme la batterie a moins de 2 ans, elle est encore sous garantie mais le vendeur (là où mon mari était tombé en panne 18 mois avant) a dit que la batterie était bonne.
    Aurait-elle pu se charger suffisamment en roulant 4 kms ou alors il ne veut pas faire marcher la garantie ?
    Ou alors c'est une autre panne mais laquelle étant donné que ma voiture démarre au quart de tour, sauf cette mystérieuse fois.

    re
    voir dans les jours qui vont suivre, si l auto démarre bien. effectivement 4 km peuvent suffire pour recharger la batterie, peut etre que quelquechose etait restée allumé.
    par contre 18 sur 20 ?????????
    auto =12 volts
    sur camions =24 volts

    0
  • Roseline82 #8 27-03-2010 09:18:13

    Effectivement, mon garagiste se demandait aussi 18 quoi ?

    Peut-être avais-je laissé la clé pas complètement tournée, je ne saurais l'affirmer mais cela m'était arrivé une fois.
    Je pense à ceci car ma fille avait oublié de remonter sa vitre et j'avais donc dû redonner un tour de clé pour faire remonter la vitre.

    Mais si une batterie est déchargée, le moteur peut-il démarrer presque sur du plat, rien qu'en poussant un peu la voiture ?
    Ensuite, il y avait une bonne descente.

    Est-ce normal que tous les voyants de contrôle clignotaient, ceux de la check liste avant démarrage ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous