L’Argus : cote auto, voiture d’occasion et actualité auto

Ma ford fiesta 1.1iC ne demarre plus !!

Répondre
  1. 1
  2. 2
  • matt574 #1 28-09-2007 15:41:42

    Bonjour a tous, alors voici mon gros probleme ma Ford Fiesta 1.1i c ne veux plus demarrer depuis ce matin. Hier soir j'ai changer mon filtre à essence (carburant) j'ai rouler avec a peu pres 5/ 10 minutes et se matin pour partir au travail elle ne demarrer plus. si quelqu'un aurais une idée se serais tres sympa. Merci


    PS: il y a 1 mois j'ai changer mon demarreur, alternateur et batterie.

    Le modèle de la voiture
    Ford Fiesta 1992 - Essence
    Catégorie de la panne : Moteur
    0
  • papoune #2 28-09-2007 15:46:32

    Bonjour .
    Que se passe t-il exactement quand tu tournes la clé pour démarrer ?

    0
  • matt574 #3 28-09-2007 15:48:33

    alorsquand j'ai demarrer pour la 1er foix elle a voulu se lancer mais ensuite les autres tentatives n'ont rien donner.quand je demarre mes voyant s'allume mais il n'y a rien qui se passe.

    0
  • papoune #4 28-09-2007 19:57:13

    Est-ce que le démarreur tournait à sa vitesse normale lors de la première tentative ?
    Est-ce que tu entendais le < clac > du lanceur lorsque tu as essayé de démarrer pour la deuxième fois ?
    Quelle est la tension de la batterie ?

    0
  • matt574 #5 28-09-2007 23:46:40

    -alors la 1er foix que j'ai demarrer elle a comencer à se lancer mais elle c'est arreter quelque seconde plus tard.

    -la 2eme foix puis les otres dixaine de foix qui ont suivi il ne c'est plus rien passer, lorsque je tourne la clef il n'y a rien qui se produit.

    Ma batterie à 12V elle marche tres bien car elle est quasi-neuve.

    * Es-ce que le probleme pourrais venir du filtre à essence car je l'ai changer hier?

    je dis sa mais je n'ai pas trop de connaissances en mécanique.

    voilà merci

    0
  • papoune #6 29-09-2007 10:08:04

    Si ca venait du filtre à essence tu entendrais quand meme le démarreur tourner . Si tu n'entend meme pas le < clac > du lanceur du démarreur il y a plusieurs causes possibles :
    - le lanceur est déffectueux
    - le courant arrive mal ou pas du tout au lanceur
    - le néman est deffectueux
    - la batterie est déchargée
    Je te conseille de recharger ta batterie car au repos la tension doit avoisiner les 13V .

    0
  • matt574 #7 29-09-2007 11:58:11

    salut ben sayé c'est enfin réparer, le probleme etait qu'il ya une visse du demarreur qui fais faux contact. voilà en tout cas merci pour tout tes conseil c'est tres sympa de ta part.

    juste une autre question : j'ai changer mon filtre a essence parce-que ma voiture n'arrivais plus a monter les cotes, enfin du moin elle les monter mais a 60km sur voie rapide.. c'est pas top !!  maintenant que j'ai mis un neuf c'est toujours pareil. que dois je faire ?

    0
  • papoune #8 29-09-2007 15:54:13

    Tu veux dire que tu est obligé de rétrograder sinon le moteur cale ou bien que le moteur hurle mais la voiture n'avance pas ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous