L’Argus : cote auto, voiture d’occasion et actualité auto

Pompage périodique/saccadé de carburant sur longs trajets

Répondre
  1. 1
  2. 2
  • madmad9 #1 12-12-2013 17:36:31

    Bonjour,

    Peut-être pourrez-vous (encore) m'aider ! smile

    Ma fiesta (1.8D, 1993, 187000km) réagit bizarrement après 1 ou 2h de route sur autoroute (130kmH), ça fait deux fois qu'elle se met à ne plus accélérer avec constance, comme si je lachais periodiquement l'accélérateur.

    Autrement dit, à partir d'un certain moment, pédale d'accélérateur enfoncée, la voiture va accélérer plus ou moins periodiquement.

    - 1ere fois qu'elle me l'a fait, après 300km environ : je me suis arrêté 5 min puis reparti sans soucis pour 200km.
    - 2eme fois : au bout de 200Km à peine, après un arrêt de 15-20min, elle a roulé correctement pendant 15-20min pour retrouver les memes symptomes.

    Résultat : pied au plancher j'avais une vitesse moyenne de 95KmH. Avec les agréables accoups periodiques d'accélération (1 à 2 sec de trous d'acceleration, parfois légèrement plus). J'ai quand même pu terminer mon trajet Lyon-Paris en m'occupant à faire la course avec les poids lourds sur la A6.

    A l'arrêt, le ralenti etait légèrement saccadé. En accélérant (au point mort), pareil, l'accélération était saccadée.

    Une fois sorti d'autoroute et après avoir fait plusieurs arrêts en ville pour déposer des gens, petit à petit le problème s'est estompé.

    J'ai déjà fait plusieurs longs trajet sans problèmes auparavant. Je la prend quotidiennement pour le boulot (2x20min à 90 kmH) sans soucis.

    Les filtres ont été changés cet été.
    Je suppose que le soucis vient de la pompe à gasoil.. En sauriez-vous plus ?

    Le modèle de la voiture
    Ford Fiesta 1993 - Diesel
    0
  • monaco #3 19-12-2013 11:31:13

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Voir éventuellement au réservoir... icon_confused
    @+.

    0
  • senior #4 19-12-2013 11:53:33

    Salut Madmad9,
    J'ai une idée mais ce n' est peut être pas la bonne.
    Lorsque tu démarres ou à faible vitesse tout va bien.
    Lorsque tu sollicites fortement l' arrivée du carburant, tu as des ratés ou un ralentissement.
    Tu as changé le filtre, donc tu peux avoir un soucis de pompe à GO, une durite percée ou, pourquoi pas un réservoir sale qui colmate le filtre trop rapidement.
    Remplace à nouveau ton filtre et si ça fonctionne immédiatement après c' est qu' il faut nettoyer le réservoir. (Une trappe dans la malle ou sous le siège.)
    Bon courage !

    0
  • madmad9 #5 01-01-2014 17:41:14

    Re-bonjour,

    Le problème vient en fait de l'arrivée d'air dans le réservoir.
    En effet, lorsque je retire le bouchon d'essence on sent une dépression dans le réservoir, et le problème disparait (mais revient tout de même).
    Afin de régler défnitivement le soucis, il faudrait trouver d'où vient l'air en temps normal.

    Avez-vous une idée? J'ai désossé et nettoyé le bouchon mais je ne pense pas que la prise d'air soit à ce niveau étant donné qu'il semble être hermétique (présence d'un joint)

    0
  • senior #6 01-01-2014 18:22:11

    Bonsoir,
    Je pense que je peux t'aider car ça m'est arrivé.
    Il ne s'agissait pas d'une prise d'air mais un manque de mise à l'air du réservoir.
    En effet, dans le réservoir il y a une mise à l'air qui rétabli la pression atmosphérique à mesure que le réservoir se vide.
    Dans mon cas il s'agissait du tube de mise à l'air qui était bouché dans sa partie inférieure par de la boue.
    Tube en nylon donnant généralement dans le passage de roue arrière. Il suffit de déboucher.
    Je pense que c'est ça, tiens nous au courant.
    A +

    0
  • madmad9 #7 03-01-2014 04:14:43

    Bonsoir,
    Merci pour les infos. Ca t'était arrivé sur une fiesta identique ?

    Car j'ai effectivement jeté un coup d'oeil derrière le garde boue, on y voit 2 conduits (un principal et un second qui semble partir du réservoir et repique sur le principal au niveau du bouchon) qui lient le réservoir au bouchon pour faire le plein de carburant.

    On voit aussi ce qui semble être une durite en plastique non rigide, qui part du réservoir, monte au niveau du garde boue, entre dans un petit boitier en plastique pour en sortir et repartir ensuite vers le reservoir, probablement en direction du moteur.
    Je n'ai aucune idée ni de l'utilité de faire faire un aller retour à cet endroit à cette durite, ni de celle de ce boitier en plastique.

    Je n'ai malheureusement pas vu de tube supplémentaire à cet endroit qui permetterait potentiellement la mise à l'air. D'où ma question de départ : s'agissait-il d'un modèle identique?

    Merci pour ton aide !

    0
  • senior #8 03-01-2014 11:04:09

    Bonjour,

    Ce n'était pas le même véhicule mais tous les réservoirs ont une mise à l'air sans quoi ils ne pourraient pas fonctionner normalement.

    C'est le même phénomène que lorsque l'on aspire une paille par un bout et que l'on bouche l'autre.

    Il faut déboucher sans détériorer et surtout sans repousser les impuretés dans le réservoir. C'est une intervention qui coute 0 eur.

    Mais si tu préfères tu peux aller chez ton concessionnaire qui après t'avoir remplacé divers éléments, finira à en arriver à la même conclusion mais lui, je pense qu'il te remplacera le réservoir.

    A + et bonne année.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous