L’Argus : cote auto, voiture d’occasion et actualité auto

Problème autoradio d'origine

Répondre
  1. 1
  2. 2
  3. 3
  • monaco #9 12-03-2015 17:19:59

    RE.
    Non,ça ne vient pas du fusible.
    Essayez de laisser le poste hors tension un bon moment (fusible enlevé pendant la nuit par exemple).
    @+.

    Le modèle de la voiture
    Ford Fiesta 2011 - Diesel 1.4 TDI
    Catégorie de la panne : Autoradio
    0
  • redbull197 #10 12-03-2015 18:10:47

    Ok je vais faire ca. En tout cas ca va vraiment beaucoup beaucoup mieux au niveau des blocages

    0
  • monaco #11 12-03-2015 18:34:32

    RE.
    Oui mais ça pourrait être mieux... wink
    @+.

    0
  • GLUCK #13 12-03-2015 21:11:15

    bonjour,
    " redbull197"]"Pensez vous que je doive acheter un fusible neuf, " " En tout cas j'ai bien l'impression que ca vient de là"
    Si ça venait de là ça marcherait maintenant, y a plus de chance que se soit la radio qui débloque.
    A+

    0
  • redbull197 #14 13-03-2015 17:57:39

    Ce qui est étrange, c'est que depuis que j'ai gratté le fusible ca va 100 fois mieux qu'avant.
    Aujourd'hui il n'a sauté que 3 fois sur les 100 kms parcouru.

    D'ou une petite interrogation, lorsque j'avais sorti le fusible pour la premiere fois, il y avait des traces d'oxydation sur les pattes, serait il possible que l'emplacement du fusible soit aussi légèrement oxydé et empeche de faire completement contact?

    Si c'est possible comme enlever l'oxydation à cet endroit?

    0
  • inardd #15 13-03-2015 18:06:58

    bonsoir
    il doit etre possible de gratter avec du papier à poncer, avec une pointe de stylo ?
    sinon utiliser 1 nettoyant contact

    0
  • redbull197 #16 13-03-2015 18:15:10

    OK je vais voir si je trouve ca.

    Car je trouve bisarre si ca vient vraiment du poste, qu'en grattant un peu les fusible ca aille beaucoup mieux... Enfin peut etre que j'essaie de me persuader de ca pour pas en racheter un ^^

    1
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous