L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de démarrage est ce la batterie ? [Résolu]

Répondre
  • fpelatan #1 20-08-2015 20:15:34

    Bonjour,

    j'ai un peu le même souci
    j'ai une ford fiesta VI ambiente Essence de 2009 avec la batterie d'origine, je roule presque qu'en ville et elle a 80000 au compteur.
    depuis plusieurs jours nous avions remarqué que le démarrage n'était pas comme d'habitude, pas plus long mais un bruit un peu différent. Ce soir elle n'a pas démarré du tout avec un bruit de clac clac très rapide, comme une mitraillette. Les voyants s'allument, les phares aussi, les vitres électriques montent mais lentement,on a essayé de brancher avec des pinces mais la batterie n'a pas fait d'étincelle. et impossible de démarrer.

    On a pensé de suite à une panne de batterie, elle a presque 7 ans et c'est pas éternel, mais le fait que les équipements électriques fonctionnent et qu'elle ne démarrent pas avec les pinces me pousse à me demander si ce n'est pas autre chose. de toute façon on changera la batterie demain car ça lui fera pas de mal.

    merci d'avance pour vos avis !!

    Le modèle de la voiture
    Ford Fiesta 2009 - Essence ambiente
    Catégorie de la panne : Batterie
    0
  • Cardiagflo #2 20-08-2015 21:31:15

    Salut généralement ce type de symptômes resemble a la baterie hs. Contrôle la avec un multimetre.  Et de plus avec les pinces utilisé une baterie qui a les même capacité que la tienne wink

    Bon courage donne nous des nouvelles

    0
  • Cardiagflo #3 20-08-2015 21:53:03

    Regarde...  Après quelques minutes de recherche wink et pour les pinces essayé avec une baterie d'un amis de la même capacité wink si sa fonctionne profite de contrôler la charge de ton alternateur pour voir s'il envoi bien tout ce qu'il faut à la baterie wink

    images
    0
  • fpelatan #4 20-08-2015 22:35:53

    Merci. J'avais vu ce sujet et j'ai préféré créer le mien car celui ci était résolu. Bon demain on testera tout ca je vous tiendrais au courant.

    0
  • fpelatan #6 21-08-2015 13:18:20

    je confirme qu'il s'agissait bien de la batterie, après l'avoir changé elle a démarré direct.

    donc merci à vous.

    Pour ceux qui auraient les mêmes symptômes, une voiture qui démarre pas même branché sur une autre avec les pinces c'est peut être la batterie tout simplement !

    0
  • Cardiagflo #7 21-08-2015 14:10:40

    Et bien super wink regarde si ton alternateur charge la baterie ^^ Sa serait dommage d'en bousiller une deuxième

    0
  • attractif #8 21-08-2015 15:25:13

    normalement avec des pinces la batterie aurait demarrer sauf si et seulement si cette derniere serait a l"agonie
    quoi qu'il en soit avec un multimetre tu dois trouver une tension de 13.4v sur les bornes de ta batterie sinon c l'alternateur ou le regulateur qui fait defaut
    tiens nous au courant bon courage

    0
  1. 1
Écrivez votre message ci-dessous