L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme fermeture centralise sur Ford Fiesta

Répondre
  1. 1
  2. 2
  • fordGHIA #1 17-10-2004 16:15:37

    icon_confused: Bonjour à

    tous,

    Je viens de faire l'acquisition d'une Ford Fiesta type GHIA moteur Zetec1.25L (pour ma fille) de octobre

    97.

    La telecommande ne fonctionnant pas j'en ai acheté une nouvelle chez Ford et snif malgré les nombreuses

    tentatives de reprog (documenté dans le bouquin livré avec le véhicule) ECHEC.
    J'ai acheté la revue technique mais hélas

    aucun détail ou schémas sur le systeme de conda (précision c'est une cde IF avec le récepteur au niveau du rétro

    intérieur).

    Si vous pouviez m'apporter votre aide (schémas, implantation du boitier de contrôle etc....) cela me

    permettrai de ne pas mettre à la poubelle ma télécommande neuve (et l'ancienne aussi par ailleurs) wink  Merci à vous



    Cordialement

    Le modèle de la voiture
    Ford Fiesta
    Catégorie de la panne : Cle et verrouillage
    8
  • fordGHIA #2 18-10-2004 17:01:06

    Merci pour la sug big_smile ,
    Mais quand on lit le bouquin, la

    procédure est mettre le precontact, quand la led s'allume à coté de l'horloge, on coupe le contact, on presente la nouvelle

    clef en appuyant sur le bouton à une fleche dans la direction du recepteur (retro interieur), quand le temoin s'allume sur

    la tete de clef on lance trois appui conda successif et si la led à coté de l'horloge te celle de la cde clignote en meme

    temps c'est bon bin la c'est pas bon et chez Ford à la livraison de la tete de clef ils m'ont donner la meme marche à

    suivre.

    Donc d'apres toi Ford aurait programmer cette cde avant de me la remettre icon_confused:

    Merci pour ton

    aide
    Cordialement

    0
  • fordGHIA #3 19-10-2004 13:54:02

    Bonjour,
    icon_confused éh bé non rien ne bouge et rien ne clignote je

    continue de chercher, j'aimerai bien savoir ous e trouve le boitier interface qui traite les signaux reçus par le récepteur

    placé au niveau du retro intérieur si quelqu'un a une info je suis preneur smile

    Merci

    0
  • fordGHIA #4 19-10-2004 14:47:51

    sad Bin euh! j'ai pas regarde sous le volant chez bin y dise

    que c'est pas la clef et vu que la cde est neuve bin les piles aussi ça j'ai vérifié tongue

    0
  • Taliesen #5 14-01-2007 13:44:12

    bonjour, en faisant des recherches sur le net pour le même problème, je suis tombé sur ton message... et ca ne m'a trop aidé...
    mais bon, je suis retourné juste après à ma voiture pour refaire des essais et, surprise, j'ai réussi à reprogrammer ma clé !!!!
    en effet, il y a tout simplement un pb de ponctuation (surement dû à une mauvaise traduction).
    Il est écrit exactement sur le manuel d'utilisationde la Ford Fiesta : "Tourner la clé de contact en position I puis en position 0 dès que le témoin de la montre de bord s'allume. Il sera allumé pendant 30secondes pendant lesquelles une clé de commande peut être programmée."
    En fait voila la procédure qui a marché sur ma voiture :
    - tourner la clé de contact en position I puis en position 0.
    - le temoin de la montre de bord s'allume au bout de quelque secondes et le restera pendant 30s pendant lesquelles une clé à distance peut être programmée.

    Si tu suis ce qu'il disaient dans le manuel (position I puis 0 quand le témoin s'allume), tu remarqueras que celui-ci ne restera allumé que 3 ou 4 secondes.

    Enfin pour finir, une fois que les 2 témoins clignotent en mm temps, je te conseille d'attendre la fin des 30s et que le temoin de la montre de bord s'éteigne tout seul (ne pas faire la sortie de programmation ennoncée dans le manuel : "tourner la clé de contact en position II)


    j'ai bien vu que ton message datait de 2004 mais je laisse une réponse pour ceux qui se retrouve dans la même galère que nous (et pour toi aussi si tu n'as pas trouvé de solution depuis tout ce temps !!!).

    Bonne année 2007 à tous !!!!

    3
  • Sosisfrite #6 21-06-2010 11:35:04

    Bonjour

    Merci Taliesen pour ton conseil car en effet çà fonctionne !!!
    Il faut vraiment attendre que la diode du tableau de bord s'allume en continu et non pas 3 secondes en clignotant. Et ne pas positionner la clef en position II comme cela est indiqué dans le manuel
    Bien vu et merci big_smile
    Sosisfrite

    1
  • ALEXXA #7 18-12-2011 18:26:19

    Bonjour,
    PEUT TU ME DIRE COMMENT A TU FAIS POUR REUSSIR A PROGRAMME TA CLE COMME TU A ECRIE  J ATTEND BIEN QUE LE VOYANT RESTE AU ROUGE FIX ENSUITE JE TOURNE LA CLE VRES LE PLAFONIER J APPUIE SUR LE BOUTON DU HAUT ENSUITE SUR JE BOUTON DU BAS TROIS FOIS MAIS CA MARCHE PAS

    0
  • ALEXXA #8 20-12-2011 17:31:53

    A Petit Conseille Bien Remplace Les Pile Corectement La Petite Langette Entre Les Deux Pile Et Non Sur La Pile Sa Peut Aide :d

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous