L’Argus : cote auto, voiture d’occasion et actualité auto

problème refroidissement/ventilateur ford fiesta ess 93 / 192.000 kms

Répondre
  1. 1
  2. 2
  3. 3
  • céline49 #1 02-02-2007 19:05:04

    bonjour les experts en mécanique:D
    je vous expose mon souci:(
    hier soir, stoppée au feu rouge, je constate de la fumée venant du compartiment moteur, et je m'aperçois que l'aiguille est à deux doigts d'atteindre le rouge du thermostat:shock:, je m'arrete donc d'urgence....:?
    mon ami ouvre le capot, un peu de fumée et une eau bouillonante dans le vase de refroidissement, et je constate aussi un manque d'huile.....:(
    la voiture refroidit je rentre chez moi inquiète.....:(
    le lendemain un ami me fait une vidange car elle était à faire, et il me remet de l'eau dans le vase de refroidissement car il en manquait.....
    je prends la voiture et l'aiguille de température ne cèsse de monter, je dois m'arrêter pour éviter la surchauffe.....
    et en ouvrant le capot moteur je constate aussi que mon ventilateur ne fonctionne pas????????alors que l'aiguille est tout près d'arriver dans le rouge, on a débrancher et rebrancher le fil qui arrive sur le ventilo, sans résultat...
    si quelqu'un pouvaient me donner quelques indices pour trouver la panne
    j'ai regarder sur le forum, il se disait que cela pouvait venir des fusibles alors je les échangés avec des bons mais rien n'y fait:(
    je précize que ds l'habitacle j'ai du chauffage:o
    bon voili voilou si quelqu'un peut m'aider please8)
    à bientot j'espère

    Le modèle de la voiture
    Ford Fiesta
    Catégorie de la panne : Circuit de refroidissement
    0
  • pierrev2v #2 02-02-2007 19:07:26

    BONSOIR CELINE49 ALors vue ce que tu décris ca ressemblerais plus a une sonde de thérmocontacte HS , elle permet le déclanchement du ventilateur a une certaine T° (entre 88-100°) et en génerale elle se situe sur le Radiateur

    0
  • céline49 #3 02-02-2007 19:13:53

    bonsoir pierre, incroyable pour ta réponse rapide:)
    je viens tout juste de poster lol
    alors tu me parles d'une sonde de thermocontacte qui se trouverait sur le radiateur, pourrais-tu me dire vers quel coin du radiateur cela pourrait se trouver, sur le radiateur je vois une cosse reliée au ventilateur et à je ne sais quoi avec d'autres fil gainé....
    si tu pouvais me dire l'emplacement je pourrais aller jeter un oiel
    merci encore:D

    0
  • TCHANN727 #5 02-02-2007 19:32:17

    Salut


    le ventilateur se déclanche au bout de 5à 6mn

    alors tu peux faire un chose aussi, tu mets ton ventilateur en directe avec la batterie, fait un tour, si tu vois que l'eau ne boue pas continue de rouler, après quelque minute tu t'arrêtes, si l'eau boue toujours pas, change comme dit Pierre, ta sonde, et ton ventilateur...

    tu mets ton ventilateur en directe avec la batterie, fait un tour, si tu vois que l'eau boue, et remonte dans le vase d'expansions, tu as soit la pompe a eau qui est morte, .....................ou je joint de culasse HS après avoir changer la pompe a eau...



    jérémy

    0
  • céline49 #6 02-02-2007 19:34:21

    merci pierre pour la photo, là il fait noir je n'y vois rien lol
    j'attendrais demain au petit matin
    mais comment savoir si celle que j'ai (sonde) fonctionne ou non, peut-etre ce n'est pas çà le vrai problème et tu sais le prix approximatif dans une casse automobile???
    en fait le ventilo, après avoir débranché et rebranché le fil dessus, j'ai remis le contact et il s'est mis à marcher un peu et puis plus rien, alors peut-etre un faux contact???
    je suis toute perdue, allez je n'y pense plus, je me repose et je vois çà demain, merci encore pierre8)

    0
  • TCHANN727 #7 02-02-2007 19:35:32

    déclenchement a froid


    et je te conseille de faire ça avant de faire des frais pour rien....à toi de voir...

    Jérémy

    0
  • céline49 #8 02-02-2007 19:41:23

    bosoir jérémy:)
    bien lu ton message -merci
    alors mon ventilateur ne se met pas du tout en route meme au bout de 10 minutes et meme lorsque je roule
    j'ai lu aussi ta technique de brancher en direct le ventilo à la batterie, çà à l'air bien comme idée mais comment faire je suis pas terrible en mécanique mais j'apprend vite, tu pourrais m'en dire plus j'essayerais ta technique demain
    merci8)

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous