L’Argus : cote auto, voiture d’occasion et actualité auto

ventilateur du radiateur ne se met pas en route après 10 mn

Répondre
  • paulecolo #1 01-07-2010 12:58:35

    Bonjour,
    je viens de faire l'acquisition du ford fista d'année 92.
    4 CV

    Je souhaite savoir si le ventilateur doit se mettre en route dés le démarrage ou s'il faut attendre plus de 1/4 heure quand il fait 35en extérieur?
    Sinon, comment savoir ce qui cloche?

    Merci pour vos informations.

    Le modèle de la voiture
    Ford Fiesta 1992 - Essence FAJ2D
    Catégorie de la panne : Radiateur
    0
  • bricolo1000 #2 01-07-2010 13:11:11

    Bonjour

    Jettes déja un oeil aux fusibles, on ne sait jamais.
    Tu peux aussi brancher en direct le ventilo pour vérifier qu'il fonctionne ( sonde de temperature HS ?)

    As tu fait le test en roulant ou juste au ralenti ?

    A+

    0
  • countryauta #3 01-07-2010 13:29:54

    bonjour-888 attend que la temperature moteur monte tout doucement et le ventilateur du radiateur moteur  devrait se metre en route
    cela devrait prendre 20 mn a peut pret
    aa++

    0
  • paulecolo #4 01-07-2010 14:08:32

    Merci à vous,
    ce matin, j'ai fait le test de faire tourner le moteur 15 mn jusqu'à voir le niveau du vase d'extension se mettre en mouvement. C'est vrai que l'aiguille de température ne monte pas plus que cela mais comme j'ai eu peur j'ai arrête le moteur.
    Non le fusille est correct; c'est ce que j'avais contrôlé en premier.
    Pour le teste en roulant, c'est impossible que j'ai retiré mon étrier de frein.
    Bon je refais un test.
    Merci

    0
  1. 1
Écrivez votre message ci-dessous