L’Argus : cote auto, voiture d’occasion et actualité auto

Défaut moteur plus d'accélération

Répondre
  • DjezLgn427 #1 13-07-2018 20:44:33

    Bonjour
    Je possède une ford cmax 2008 1.6 tdci 90 ch
    Aujourdhui alors que j'étais à environ 100 km/h le voyant défaut moteur s'est allumé ainsi qu'une perte totale d'accélération
    J'ai du me déporter sur le côté droit moteur allumé mais sans aucune puissance ,La pédale d'accélération ne répondait pas
    J'ai coupé le moteur pendant 2 min ,puis rallumé  là et  tout est redevenu normal
    J'ai pu repartir , à mon arrivant chez moi le voyant moteur s'allume à nouveau
    Quelqu'un aurait une idée?
    Cordialement

    Le modèle de la voiture
    Ford Focus C-MAX 2008 - Diesel 1.6 tdci 90 ch trend
    10
  • Ch1k3Nn #2 20-07-2018 08:14:11

    Bonjour Djez,
    Est-ce que ça te la refait depuis ? Et dans quelle circonstance ça te le fait ? Moteur chaud, froid ? les deux ?
    Et au bout de combien de temps de conduite ?
    Si c'est le voyant moteur qui s'allume il y a une forte probabilité que ça vienne de la vanne EGR.
    Elle doit être totalement encrassé ou dans le pire des cas défectueuse. La meilleure chose à faire c'est de démonter la vanne EGR et de voir son fonctionnement en bougeant manuellement le clapet. (Il y a plein de tuto sur internet qui explique comment la démonter , la tester et la nettoyer)

    2
  • Azis9by018 #3 09-11-2018 15:39:00

    Il faire un diagnostique avec la valise.  En fonction du code défaut on pourra s'orienter sur la réparation à effectuer.
    Ceci dit,  il y a de fortes chances que ce soit le FAP qui est écrasé.

    3
  • electromeca #4 09-11-2018 17:07:45
    Citation de Azis9by018
    Il faire un diagnostique avec la valise.  En fonction du code défaut on pourra s'orienter sur la réparation à effectuer.
    Ceci dit,  il y a de fortes chances que ce soit le FAP qui est écrasé.

    bonjour-888

    Depuis 4 mois ça doit fonctionner, surtout qu'il n'est pas revenu en parler.

    3
  • jordan23 #5 29-06-2021 08:18:51

    Bonjour à tous,
    J'espère trouver ici un peu d'aide et remercie d'avance toutes les personnes qui me répondront.
    J'ai une ford c max 1.8 titanium tdci 115 chevaux de 2008.
    Je déterre ce sujet vieux de trois ans.
    J'ai le même souci depuis quelques mois, sur la rocade bordelaise (ça ne m'arrive que sur la rocade), quand je roule à 90km/h à la 4 ème vitesse, d'un seul coup le voyant moteur (défaut moteur) s'allume et impossible d'accélérer, j'ai juste le temps de me mettre sur la bande d'arrêt d'urgence et couper le moteur. J'attends 5 minutes et remets le moteur en marche, mystère le véhicule est de nouveau fonctionnel, je peu accélérer sans souci. Ce problème est aléatoire.
    Je me suis déjà rendu dans un garage pour le diagnostic mais la valise ne remonte aucun défaut.
    À quoi peut-être lié ce problème selon vous?
    S'il vous plait aidez moi à trouver une solution à ce problème

    0
  • electromeca #6 29-06-2021 11:58:17

    bonjour-888

    Probablement la vanne EGR à nettoyer car elle se bloque par la calamine. Utilisez du nettoyant freins, après nettoyage il faut que le tiroir coulisse sans aucun point dur.

    0
  • Rody 76 #7 29-06-2021 17:51:23
    Citation de electromeca
    bonjour-888

    Probablement la vanne EGR à nettoyer car elle se bloque par la calamine. Utilisez du nettoyant freins, après nettoyage il faut que le tiroir coulisse sans aucun point dur.

    bonjour
    ou du lookeed qui est super efficace ou du nettoyant pour vitre d insert
    le lookeed est dangereux  :   attention aussi a la peinture

    0
  1. 1
Écrivez votre message ci-dessous