L’Argus : cote auto, voiture d’occasion et actualité auto

ford focus en panne

Répondre
  • fanche14 #1 08-12-2008 21:28:51

    bonjour,
    j'ai une ford  focus de 2001

    il n'y a plus e chauffage + manque de liquide de refroidissement

    premier garagiste me dit que c'est le joint de culasse!!!

    deuxieme c'est la pompe a eau!

    un troisieme avis svp


    merci

    Le modèle de la voiture
    Ford Focus
    Catégorie de la panne : Chauffage
    0
  • panoupanou45 #2 08-12-2008 21:40:48

    bonsoir et bien le voila le troisième avis. le joint de culasse si il n y a pas de sur consommation d eau, ni de sur pression au vase d expansion. peut probable . la pompe a eau je n y croit guerre. donc je te conseil de commencer par vérifier ton calorstat. repomdu trop vite il y a manque de L D R voir si radiateur de chauffage pas percé. regarder si la moquette n est pas mouillée vers les pieds passager. sinon joint de culasse possible. a tu réussi a voir une fuite.

    0
  • fanche14 #3 08-12-2008 22:00:43

    bonsoir,
    donc, ce serait plutot un joint de culasse.
    meme si le moteur tourne bien, ne fume pas, l'huille moteur est normale

    merci de ta reponse

    0
  • sandrine 11 #4 08-12-2008 22:11:58

    Bonjour
    Généralement un joint de culasse (fuite interne) votre moteur serais moins performant et aura tendance à fumer blanche même à chaud et le liquide se mélangerais avec l'huile
    Mais il peut aussi avoir des joints de culasse (fuite externe)
    Donc  regarder si vous trouvez des fuites (suivez les conseils de panoupanou45 et regarder si vous ne trouver pas de fuite apparente )
    Bonne chance

    0
  • panoupanou45 #5 08-12-2008 22:14:39

    re ça peut. est ce que le circuit de L D R  monte en pression dés le demarrage? pas de fuite apparente? essaye de mettre un carton sous la voiture d une roue av a l autre, pour essayer de localiser une fuite si il y a. pense a vérifier la moquette av car un joint de culasse n enpeche pas le chauffage de l habitacle. a moin d une grosse conso d eau

    0
  • fanche14 #6 07-01-2009 12:01:01

    bonjour,
    ma panne est reparée
    donc, après avoir vu un 1er garagiste qui voulait me faire changer le joint de culasse avec (peut etre ) une rectification e celle ci
    le suivant, beaucoup plus prof et aussi moins chere en main d'oeuvre, m'a dit que c'etait la pompe a eau.
    donc, apres un devis acceptable, je l'ai faite changer.
    depuis, tout fonctionne. la voiture ne fume plus, le chauffage fonctionne et le niveau du liquide reste stable.

    p.s / j'ai attendu un peu avant de vous le signaler au cas ou, le probleme serair revenu.

    moralite: faite plusieurs garagistes et le plus sympas n'ai pas forcement le meilleur.

    cordialement

    0
  1. 1
Écrivez votre message ci-dessous