L’Argus : cote auto, voiture d’occasion et actualité auto

Le moteur ne se lance pas immédiatement

Répondre
  • Greybart #1 11-09-2016 00:48:03

    Bonjour
    Concerne : Focus SW 1,6 flexifuel Titanium X de sept 2014, 17500KM
    Depuis fin mai, ce véhicule démarre parfois au quart de tour, et de rare fois après plusieurs tours de démarreur, mais il démarre toujours. En dehors de ce problème tout fonctionne parfaitement dès que le moteur tourne.
    Aucune faiblesse du démarreur, ni de la batterie.
    En août j’ai déposé le véhicule par 3 fois dans un garage Ford (de père en fils) de ma ville.
    -1er passage : longue mise à jour, pas de panne détectée
    -2ème passage : manque de pression du carburant au démarrage détecté, le changement de pompe à essence est programmé
    -3ème passage : changement de la pompe
    Une semaine après la réparation, le problème persiste
    Auriez-vous une piste, voire une solution ?
    Merci de votre collaboration

    Le modèle de la voiture
    Ford Focus 2014 - Essence 1,6 SW Flexifuel
    Catégorie de la panne : Démarrage
    0
  • GLUCK #2 11-09-2016 08:42:51

    Bonjour,
    Peut être un problème d'injecteur de départ a froid se qui remplace le starter sur un véhicule a carburateur.
    Ca me rappelle un client dans les années 60 si sa 404 ne démarrait pas au quart de tour il n'était pas content alors on lui changeait tout bougies et allumage.
    Etre exigeant c'est bien mais y a quand même des limites.
    A+

    0
  • siannoyl #3 11-09-2016 09:04:54

    bonjour-888
    La voiture fonctionne à l'éthanol d'après ce que j'ai compris. J'ai un Kangoo 1.4 moteur E qui est équipé aussi et parfois, je dis bien parfois, elle me fait la farce. J'ai quand même remarqué que si, par malheur , je mets le contact et que j'accélère avant d'actionner le démarreur, elle ne démarre pas. Donc ne pas accélérer à la mise en route. Que l'on ne demande pas le pourquoi du comment. Moi je mets 2- 3 fois le contact pour gaver et çà démarre. L'hiver je mets 10% de d'essence.
    Je vais essayer de changer la membrane de régulation de pression de la rampe d'injecteur

    0
  • Greybart #4 11-09-2016 15:25:42

    Bonjour
    merci de vos commentaires
    -j'ai eu plusieurs Renault, diesel et essence, tout ces véhicules démarraient au quart de tour, sans toucher à l'accélérateur, en général je démarrai le moteur sans monter dans la voiture le temps de faire chauffer j’allai ouvrir le portail ou charger la voiture. (à part la laguna diesel, le temps de changer la pompe de gavage)
    -l'usage d'E85 est très rare, un plein tous les deux mois au mieux, les trois stations sont à trente km du domicile et loin des mes centres d'intérêts

    J'ai noté vos propositions
    - changer la membrane de régulation de pression de la rampe d'injecteur
    je vous pose deux questions :
    la défaillance de cette régulation n'est pas enregistrée par l'odb?
    est ce que la défaillance de cette régulation n'a plus d'influence lorsque le moteur est en marche?

    - problème d'injecteur de départ a froid
    tout est géré par le calculateur du moteur,  une mise à jour aurait dû corriger l'éventuel défaut?

    0
  • siannoyl #5 11-09-2016 18:16:36

    Le Kangoo dont je parle à 15 ans et c'est un boitier Flextron que j'ai importé du Mexique et payé 60€ . Le montage m'a pris 2 heures de Mo. Le véhicule ne me sert surtout qu'à rouler pour des petits parcours et transporter des choses encombrantes et autres.Çà ne le faisait pas au début.
    Je n'ai jamais poussé les investigations pour les problèmes de mise en route et ne veux pas les pousser.
    J'ai fait un trou de diamètre 8 sur le filtre à air et lorsque çà ne veut pas démarrer, j'ai une petite burette d'essence et je lui en mets une giclée et çà démarre.

    0
  • Greybart #6 11-09-2016 22:42:03

    C'est gentil de me rassurer mais je ne vois pas le rapport entre une voiture qu'il faillait caler au stroboscope en tournant le distributeur et régler les rupteurs à la jauge et un véhicule avec un calculateur et sa douzaine de capteurs.

    C"est vrai que le démarrage avec de E85 est plus laborieux, je n'en ai rajouté qu'en été, mais pour repartir sur de bonne base le dernier plein était du sp 98.

    go further = aller plus loin

    0
  1. 1
Écrivez votre message ci-dessous