L’Argus : cote auto, voiture d’occasion et actualité auto

Pb ralenti et perte de puissance...

Répondre
  1. 1
  2. 2
  • Yonn #1 26-12-2007 22:39:16

    Salut tout le monde!!!
    Moi c'est Yonn, j'ai 24 ans et j'ai une Focus essence 1.6L de 99.
    Aujourdh'ui elle a 130000 Km et a quelques soucis...

    Elle démarre au 1/4 de tour à froid comme à chaud, lorsqu'elle est froide tout va bien, mais une fois chaude, lorsque je suis à l'arret, elle commence à monter dans les tour, puis redescendre (elle va de 1500 à 800) et ce tres rapidement.
    On va dire qu'elle fait un aller retour en 1 s environ... elle ne se stabilise pas. Et quelques fois lorsque je rétrograde pour m'aréter, elle cale...
    Et avec ça, elle à beaucoup perdue en patate et broute un peut.
    Un petit détail aussi, lorsque je démarre, toutes les aiguilles se mettent  à fond (toutes à droite), puis redescendent normalement au bout de 3 secondes a peu pres...

    Notez que j'ai changé la bobine et les faisceaux l'année dernière et les bougies sont neuves d'une semaine!

    Si quelqu'un avait la moidre idée de ce qui arrive à ma tuture, ça me ferait plaisir! Rire
    Merci à vous!^^

    Le modèle de la voiture
    Ford Focus 1999 - Essence 1.6L 16V Ghia
    Catégorie de la panne : Puissance
    5
  • JO.29 #2 26-12-2007 23:03:46

    bonsoir,
    controle tous les tuyaux d'aspiration d'air autour de l'injection.

    0
  • Yonn #3 26-12-2007 23:14:29

    Salut J.O29, merci de répondre big_smile

    Ca c'est fait, moi je verrais ça plutot d'un côté pb électrique... non?
    Je trouve bizarre que me aiguilles se mettent à fond quand je démarre... Maintenant je ne sais, je suis pas un pro^^
    Je revérifierai ça! Merci

    Si il y a d'autres suggestions, merci à vous big_smile

    0
  • fc2 #4 27-12-2007 07:34:58

    bj
    Si tu as un moteur pas a pas,ca peut venir de la.
    L'idéal,ce serait de passer la voiture a la valise
    Francis

    0
  • Yonn #5 27-12-2007 15:38:44

    Salut Francis!

    Que veux tu dire par un poteur pas à pas?

    0
  • papoune #6 27-12-2007 19:25:00

    Bonsoir .
    Le moteur pas à pas , c'est le régulateur de ralenti . Je ne pense pas qu'il soit en cause .  Lorsque ton moteur est sur le point de caler , ton régulateur s'ouvre en grand pour faire repartir le moteur ; d'ou les fluctuations . A mon avis le problème vient d'un autre actuateur du système d'injection .

    1
  • Yonn #7 27-12-2007 20:26:49

    Bonsoir Papoune!

    Olala, ca me semble pas bon ce que tu me dit la^^
    Dois je comprendre que je suis condamné à l'envoyé chez ford pour la passer à la valise?
    C'est justement pour ça que je suis là, pour éviter d'en arriver là, car l'année dernière quand j'ai fais changé la bobine et les faisceaux, si j'avai su d'où ça venait, je l'aurais fait moi même...
    Mais bon si je dois en arriver là... sad

    Tant pis, mais c'est quand même bizarre, j'ai à peu près les même symptome qu'avant de changer la bobine... J'ai tout de même de le REchanger à nouveau, ce serait quand même gros que ce soit encore ça!

    0
  • papoune #8 27-12-2007 21:57:47

    Ca peut aussi etre la bobine . Tu peut la controler avec un ohmètre et la fiche technique . Sache aussi qu'on ne peut pas tout voir avec la valise diag , mais il est certain que si tu n'as pas le temps ni l'outillage , il vaut mieux l'emmener chez un bon mécanicien .

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous