L’Argus : cote auto, voiture d’occasion et actualité auto

Temoin bougies de préchauf clignote et perte puissance FOCUS

Répondre
  1. 1
  2. 2
  • gazzz #1 22-01-2006 20:51:55

    Bonsoir,
    Voila, d'un coup le moteur pert de la puissance et a bcp de ratés, et en meme tps le voyant des bougies de préchauffage clignote.....
    Qd je démarre, une grosse fumée blanche sort...
    Quelqu'un peu il "m'éclairer"???
    Merci!!!!!!!!!!!

    Le modèle de la voiture
    Ford Focus
    Catégorie de la panne : Puissance
    0
  • ludo2 #2 22-01-2006 21:08:16

    bonsoir,

    il faudrait preciser la motorisation:tddi ou tdci...mais dans ton cas la panne peut etre tres varié:injecteurs,pompe,vanne egr,capteurs....donc necessite un passage a la valise WDS pour une lecture des codes defauts...

    ludo.

    0
  • gazzz #3 22-01-2006 22:58:13

    TDCI 115 ch...
    je pense l'emmener demain chez ford mais merci qd meme de me donner votre avis....

    0
  • gazzz #4 24-01-2006 18:53:58

    sad   Personne ne veut m'aider????????????       :oops:


    S V P !!!!!

    0
  • desing12 #5 05-03-2006 15:15:01

    j ai le mm probleme mais en plus grave la mienne ne demare pas au demareur je dois la laisse descendre et lorsque le voyant de prechauffage s allume 3a4 sec ensuite la voiture se coupe pouvez vous m eclairez sur ce probleme ou me dire qu elle etait la panne de la votre ma voiture a 75000 km cela a commence a 32000 mille j ai fais 5 garage different et 5 diagnostics different le quel ecoute

    0
  • gazzz #6 12-03-2006 20:18:14

    Moi finalement c'etait une durite d'air pour surveiller la pression d'un element electrique qui etait fissurée..
    Apres un reprogramage de l'injection et deux autres boitiers electronique tout marche!
    En plus e n'ai pas payé la nouvelle durite, la concession l'a pris en garantie, meme si ma focus est de 2001.
    BON COURAGE A TOUS!!!

    0
  • pacostyle #7 16-06-2010 12:44:44

    Bonjours ,
    J'ai une ford focus 1.8 turbo diesel 90 ch année 2000
    J'avais un probleme en accélération constente , je perdais en un coup la puissance et le témoin préchauffage clignotais , il me fallait couper le moteur et le redémarrer pour remedier a la panne . J'ai été cher Auto 5 pour faire un Chek de mon système electronique , il m'avait trouvé le nom de la panne mais dans leur base de donnée la panne était inconnue . J'ai relevé le nom de la panne qui était '' P1344 '' j'ai fait quelque recherche sur internet et j'ai trouvé que cette panne correspond a un probleme du capteur de mon accelerateur . J'ai été dans une récup Ford j'ai acheté un accelerateur je l'ai changer et depuis plus de probleme
    voila la solution . Mais maintenant j'aimerais vous demander comment faire pour mettre mon copteur ford focus avec des leds bleus . Merci

    0
  • jjbar91 #8 24-09-2010 21:21:18

    Bonjour, j'ai eu le meme probleme (focus 1.8 tddi de 2000, 275000km). Baisse du regime moteur a 800 tr et voyant prechaufage qui clignote plusieurs fois de suite sur autoroute. A la valise probleme electrovanes de debit et de regulation de pompe d'injection. En fait en parcourant les forums, beaucoup de personne ont eu ce probleme. Et il a été résolu en remplaçant la pedale d'accelerateur. Probleme de contact électrique a l'interieur. C'est ce que j'ai fait et plus de problème. 154€ chez ford Bretigny.

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous