L’Argus : cote auto, voiture d’occasion et actualité auto

vehicule démarre ou ne démarre plus

Répondre
  1. 1
  2. 2
  • belze30 #1 19-11-2012 21:51:38

    Bonjour,
    je suis en panne actuellement ma voiture ne part plus
    plusieur problèmes
      -coupure moteur dans les virages sérré
      -compteur tombe souvant a 00 pendant que je roule avec 1 défaut moteur (voyant)
      -perte de puissace
      - le bouquet 10 coups env elle démarre et parfois plus rien
      j ai donc chager le cateur oem sur le moteur (face a la voiture en haut deriere a gauche )
      si vous pouvez maider milles merci je craque
      la valise ne dit rien   

    Le modèle de la voiture
    Ford Focus 1999 - Essence 1.6 Ghia
    Catégorie de la panne : Electronique
    0
  • mecano ps #2 19-11-2012 22:26:52

    bonsoir si il y a le voyant defaut moteur allume il y a forcement quelque chose a la valise tu la passer ou ton diag

    0
  • belze30 #3 20-11-2012 00:02:26

    bonsoir  le voyant ne s alume pas tout le temps
    le mécano n a pas trouvé et puis ca lui semble bizare que ca coupe dans les virage
    mon épouse me dis qu elle apuit sur l embrayage et le moteur repart
    a ce jour je ne démarre plus
    merci de vos conseils

    0
  • dailyman #4 20-11-2012 06:28:16

    bonjour-888 belze30,

    Tu parle d'un compteur qui tombe à 0 pendant que tu roules, s'agit il du compte tours?
    Si c'est bien le compte tours, il va falloir controler le capteur de vilebrequin.

    A+, :sm9:

    0
  • belze30 #5 20-11-2012 23:49:57

    bonsoir

    non c bien le compteur de vitesse qui tombe a 0 et a ce moment la suit une perte de vitesse
    elle ne tourne pas trés bien
    je crois que je vais changer tous les capteur a risque si vous les connaissaient pouvez vous me les indiquer svp
    merci

    0
  • dailyman #6 21-11-2012 05:54:03

    bonjour-888

    Connais tu la panne qui apparait lorsque le voyant de diag s'allume?
    Remplacer tous les capteurs n'est pas forcément la solution, le problème peut venir d'ailleur! (coupure électrique ou autre)

    A+, :sm9:

    0
  • mécano15 #7 21-11-2012 19:02:25

    bonsoir,
    quand le compteur tombe à 0,il faut remplacer le capteur de vitesse du véhicule après avoir regardé si il est alimenté.Il est situé sur le dessus de la boîte à vitesse,au dessus de la sortie de boîte du cardan droit.Il y a un connecteur trois fil,un de ces fils doit être alimenté en 12V.Si il est alimenté,il faut retirer la goupille (très souvent grippée) nettoyer le tour du capteur et le retirer.Si votre véhicule à des kilomètres,il se peut aussi que le système d'entraînement de ce capteur soit usé.
         voilà,bon courage.

    0
  • belze30 #8 21-11-2012 23:13:23

    bonsoir
    je suis très comptant que vous maillez répondu
    je vérifierai des demain si cela vient de ce capteur alim et contact mais ce problème peu m'empêcher de démarrer
    mon véhicule a 160000 km
    mon mécano ami a pianoté sur les commodos et ma annoncé 1 code erreur ? il a ensuite chercher sur le net rien ?? je récupère le n° du code  des que je peu pour vous les montrer 
    j ai l impression que je  n'ai plus d'allumage quand elle ne part pas car ma batterie est neuve et j ai souvent invité  par contre chaque fois que je met le contact j'entends ma pompe a essence qui tourne (ouf au moins ça ha ha )
    merci pour vos messages et vos solutions
    a demain

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous