L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de demarrage apres chaque prise de carburant

Répondre
  1. 1
  2. 2
  • clauseamg #9 28-09-2018 09:17:48

    re. on s'est réjoui trop tôt en effet ! question, vous avez ce problème tjs a la même station ?

    Le modèle de la voiture
    Ford Fusion 2013 - Essence
    Catégorie de la panne : Démarrage
    0
  • zack_dez #10 30-09-2018 11:01:25

    Bonjour,
    Effectivement on s'est rejouit trop tot en effet.  J'ai changé de station car mon mecano me l'avait conseillé mais tjrs pareil. J'ai aussi le voyant du check moteur qui s'est alluné. .Au secours........!!!!

    0
  • clauseamg #11 30-09-2018 17:43:24

    re.il y a 3  jours l'un de mes ami a fait le plein de sa 4l qui a aussitôt commencé a déconner avant de s’arrêter. on a trouvé une grosse quantité de flotte dans le réservoir ! j'espère que ce n'est pas ça pour vous.

    0
  • zack_dez #12 01-10-2018 22:47:56

    J'espere bien ne pas etre confronté au meme probleme....komen procéder a la verification??

    0
  • electromeca #13 02-10-2018 05:40:49

    bonjour-888

    Puisqu'en insistant ça démarre quand même, je ne pense pas que ce soit de l'eau dans le carburant;

    Votre mécano devrait contrôler le fonctionnement de l'alternateur qui ne recharge peut-être plus la batterie.

    0
  • zack_dez #14 05-10-2018 13:17:41

    Bonjour,

    Merci pour vos différentes réponses.
    Après scanne de la voiture ci-dessous les codes erreur recensées:
    - P0451 (plage/performance des capteurs de pression du circuit de régulation des émissions par évaporation)
    -P1450 (impossible de purger la dépression du réservoir de carburant)

    Est-ce ces 2 codes d'erreur qui peuvent être à la base de mon souci ?? Si oui comment les fixer.

    0
  • electromeca #15 05-10-2018 16:01:15

    bonjour-888

    Avec la batterie neuve ça a fonctionné un bon moment, je pense que votre batterie n'est plus rechargée et par conséquent vous retrouvez les même problèmes !

    Vérifiez la tension aux bornes de la batterie, moteur en marche, avec un multimètre, il doit y avoir plus de 14 Volts. Et moteur à l'arrêt au moins 12, 7 Volts.

    0
  • electromeca #16 05-10-2018 16:02:43

    J'ai oublié, de plus une tension batterie trop faible provoque des tas de défauts divers.

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous