L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de puissance sur Ford Galaxy TDI90cv

Répondre
  1. 1
  2. 2
  3. 3
  • phil69 #1 31-01-2007 21:46:38

    Bonjour,
    J'ai un ford galaxy TDI 90cv. J'ai constaté une perte de puissance. Le débimetre a été changé sans résultat.Cette panne est aléatoire. Elle disparait quand je coupe et je remets le contact.Elle s'est produite 3 fois en amorçant une montée. Enfin depuis peu j'ai eu des problémes avec mon coffre et ma portière qui refusaient de s'ouvrir. Peut-on incrimminer le calculateur sur une ou sur les 2 pannes? Quelqu'un a-t-il déja eu ces problèmes?merci pour vos conseils.

    Le modèle de la voiture
    Ford Galaxy - Diesel
    Catégorie de la panne : Puissance
    0
  • caropascaljean #2 01-02-2007 23:41:06

    Bonsoir, mettez dose de nettoyant liquy molli et essayer de le bosculer cela vient certainement de l'encrassement du turbo ou d'une electrovanne qui gere la pression du turbo

    0
  • velsatis54 #4 02-02-2007 11:24:20

    j'ai un copain qui a un galaxy il a eu le meme probleme mais surtout quant il etait chaud je vais lui demander se qu'il ont change chez ford

    0
  • fc #5 02-02-2007 11:41:08

    bj
    il faudrait voir si tu n'as pas de durites de depression du turbo qui commandent la soupape owerboost n'ont pas de prises d'air.Il faut pas grand chose.L'ideal,c'est de les changer pour etre tranquille.pour les controler,normalemnt,on fait avec un appareil.(pression,depression)
    francis un mecano
    a+

    0
  • phil69 #6 02-02-2007 20:12:37

    Merci pour vos réponses mais je me pose une question.
    Si le problème vient d'une prise d'air sur une des durites de dépressiondu turbo ou de la soupape overboost, pourquoi la panne  disparait après une simple coupure de contact pour se reproduire 50kms ou 300kms plus tard?. Cette observation me laisse à penser que le problème serait d'ordre électronique plus que mécanique? Qu'en pensez-vous?

    0
  • fc #7 03-02-2007 21:09:03

    bj,
    non pas obligé.
    Il est fort possible que quand tu coupes le contact tout revient normal et ca recommence plus tard.Je m'attarde pas sur les explication,car se sera un peu compliqué.
    Ce phenomene m'est arrivé sur toledo et c'etait une  durite  de depression turbo qui n'etait pas etanche.(pas obligé d'etre percé)ceux sont des durites de faibles diametres et tres peu couteuse.TU peux en acheter 1m.Ceux sont des petits bouts qui sont enmanchés sur des durites regides.
    francis
    a+

    0
  • lolo87 #8 29-04-2007 08:10:51

    Bonjour,
    j'ai un ford Galaxy TDI 90 cv, et j'ai eu un problème de perte de puissance.
    Il s'agissait d'une petite durite qui était coupée. je ne perdais la puissance qu'à partir de 110 km/heures.
    Il a fallu attendre de prendre l'autoroute pour m'en rendre compte.
    Concernant la portière et le coffre, il faut savoir que les fils qui commande les ouvertures ainsi que les haut-parleurs sont trop courts, et se coupent à force d'ouvrir et fermer les portes.
    Il faut donc vérifier de se côté là.
    Bon courage

    0
  • dunorédoc #9 03-06-2007 14:49:24

    Bonjour, je suis nouveau sur le forum, quelqu'un a t il trouvé l'origine de cette perte de puissance moteur chaud ?

    0
  • phil69 #10 03-06-2007 16:02:09

    Pourquoi? Vous avez la même panne que moi? Plusieurs réponses sont possibles:

    Débitmètre
    Durits
    Calculateur (sonde de pression atmosphérique)

    Pour moi , j'ai remplacé le débimètre sans résultats, mes durits semblent en bon état. La valise de controle suppose que cela vient du calculateur . Mais ce n'est pas sûr à 100 pour cent. Chez moi la panne est aléatoire difficile d'avoir une réponse nette. Bon courage. Cordialement.Philippe

    0
  • fc #11 03-06-2007 18:14:33

    bj
    il est difficille parfois de voir les durites non etanches
    Change les petites durites en premier,surtout celles qui commande le turbo)  cela peu venir aussi de la soupape owerboost.(plus rare)
    En garage on un appareil pour controler l'etancheite du circuit(pression ou depression.)
    Francis

    0
  • dunorédoc #12 03-06-2007 18:46:22

    oui, il me semble que c'est la même panne. J'ai  remplacé la durite qui va au clapet de délestage, j'ai changé le filtre à air, j'ai nettoyé la sonde à la sortie du filtre , j'ai fait une vidange avec une huile semi-synthèse parceque j'ai lu dans une revue technique que l'huile à  haute température peut "craquer" et perturber aussi le fonctionnement de la turbine mais "le canard est toujours vivant". Par contre, le fait de récupérer la puissance en coupant et remettre le contact sans passer au point mort m'intrigue et me laisse penser que l'origine est peut-être éléctrique (calculateur ? sondes ?) Je continue à vérifier toutes les hypothèses possibles et si je trouve je vous informe. Bonne chance à vous aussi...

    0
  • fc #13 03-06-2007 20:31:15

    bj
    Non,le fait de couper et remettre le contact permet de remettre les  parametres a zéro dans la centrale.et donc de ce fait de retrouver la puissance jusqu'a un certain moment.
    Ca nous arrice frequement sur les alfa.
    Francis

    0
  • phil69 #14 03-06-2007 20:51:38

    Quand vous parlez de durit qui va au clapet de délestage de quelle durit s'agit-il? Où est-elle située? Pour l'instant je n'ai rien changé de ce coté la.Si c'est facile d'accès pourquoi pas la changer effectivement.Merci pour votre info. Philippe

    0
  • chevy283 #15 15-10-2007 19:59:06

    Bonjour, j'ai le même problème sue mon galaxy tdi 90 cv, le débimètre est bon, les petites durites de la soupape de suralimentation, l'electrovanne et la durite qui va au calculateur ont été changées, la durite qui commande l'ouverture de la vanne EGR est débranché et la vanne à été obturé pour ne plus encrassé le collecteur d'admission.
    Si quelqu'un a une solution je suis preneur.
    Merci d'avance
    David.
    sad:(:(

    0
  • phil69 #16 16-10-2007 14:57:23

    Je suis depuis déja quelques moments confrontés au meme problème que vous, sauf que mes durits n'ont pas été changées. Après de multiples controles , il semblerait que cela vienne de la sonde de pression atmosphérique intégrée au calculateur qui soit la cause de cette panne aléatoire. mais ceci n'est qu'une supposition car la valise de controle na rien détecté car à la coupure du moteur , tout est réinitialisé et donc la panne est indétectable(dans mon cas.GalaxyTDI90CV1998). Pour ce qui est de votre cas, la panne disparait-elle aussi après coupure du contact?Moi c''est ce qui se produit et donc je peux rouler à nouveau dans les conditions normales jusquà ce qu'elle se peroduise.La solution serait de changer le calculateur qui neuf est hors de prix. On peut en trouver d'occas, mais  à condition de trouver les références exactes. Or sur le mien, aucune étiquette n'est apposée sur la surface supérieure. De ce fait difficile de trouver les références. Je reste donc dans l'expectative.Si vous avez des infos je reste preneur.
    Cordialement.Philippe

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous