L’Argus : cote auto, voiture d’occasion et actualité auto

Ford Ka 1999 : fuite liquide de refroidissement

Répondre
  • BobLemarrant #1 24-04-2009 09:48:20

    Bonjour à vous,

    J'ai une ford Ka Athletis 1999, 70000km. J'ai constaté qu'elle avait bouffé tout son liquide de refroidissement en peu de temps. Il y a des traces de fuites visibles sur le haut du moteur, près de la pompe, alors que tuyaux et durite ont l'air en bon état. J'ai remis du liquide, 1l à 1,5l environ, et fait tourné le moteur 15mn et la j'ai constaté une grosse perte sous le moteur, un peu à l'arrière de la roue gauche.

    J'aimerais un avis éclairé la dessus, et éventuellement un contact fiable pour réparer cela vers Paris 13ème.

    Je vous salue !

    Bob Lemarrant

    Le modèle de la voiture
    Ford Ka 1999 - Essence
    Catégorie de la panne : Liquide de refroidissement
    2
  • stray #2 24-04-2009 09:58:08

    salut à toi bob
    regarde bien au nieveau de ta pompe à eau ,il y a de grande chance que ça vienne de là.avec une lampe de poche dirigee là sur la pompe à eau tu verrais mieux,si tu vois que ça pisse c'est ça .
    cordialement    stray

    0
  • BobLemarrant #3 24-04-2009 10:20:31
    Citation de stray
    salut à toi bob
    regarde bien au nieveau de ta pompe à eau ,il y a de grande chance que ça vienne de là.avec une lampe de poche dirigee là sur la pompe à eau tu verrais mieux,si tu vois que ça pisse c'est ça .
    cordialement    stray

    wahoo, bravo pour la rapidité !

    il me semble, mais je pourrais me tromper, que la pompe à eau est a la gauche du moteur lorsqu'on le regarde de face, et la ca coule vers la roue gauche, donc à droite lorsqu'on regarde le moteur, vers le bol d'expansion. Je me trompe ?

    Mon moteur ressemble à ca :

    https://www.photographersdirect.com/buyers/stockphoto.asp?imageid=431497

    la fuite visible par des traces seches est sur le tuyau noir visible en bas à gauche, à coté des bougies.

    Merci de votre aide !

    0
  • stray #4 30-04-2009 15:33:15

    desole bob là je suis moin rapide pour te repondre
    ta pompe à eau est avec la courroie d'accessoire il y a une grosse durite qui sort de ta pompe
    en esperant qu'elle n'est pas avec ta courroie de ditribution
    cordialement   stray

    0
  • mariececilia #5 10-12-2009 09:00:51

    bonjour
    j'ai eu un pb avec le chauffage. Le chauffage a été réparé.
    Mais je me demande si la purge du liquide de refroidissement a été faite comme il faut. J'ai le trait de la jauge qui est en dessous du minimum.
    Lorsque je rajoute du liquide de refroidissement, que la voiture a bien roulé  et que je m'arrête, du liquide de refroidissement coule dessous au niveau de la roue avant droite (coté passager). ça sent le liquide de refroidissement qui a chauffé.
    j'ai vérifié les tuyaux et on dirait que j'ai de l'air dans une durite.
    est ce que je dois changer tout le liquide de refroidissement et faire la purge ??? ou bien est-ce une durite qui est foutue ou le thermostat ou la pompe à eau???
    merci d'avance pour vos conseils

    0
  • MARIE Jojo #6 15-02-2014 13:49:31

    Bjr à tous
    J'ai une KA de novembre 2001 50000 km. J'ai constaté qu'elle bouffait le liquide de refroidissement. Pourtant aucune fuite visible nulle part. Les durites sont en bon état. Après avoir changé le robinet du radiateur qui était cassé, purgé, remis du liquide, repurgé, remis du liquide, roulé une trentaine de km,  cela recommence le liquide est au mini. Deux mécanos ne savent pas d'où cela peut venir. Avez vous une idée ? merci pour votre aide.

    0
  • powerline93 #7 15-02-2014 16:10:36
    Citation de MARIE Jojo
    Bjr à tous
    J'ai une KA de novembre 2001 50000 km. J'ai constaté qu'elle bouffait le liquide de refroidissement. Pourtant aucune fuite visible nulle part. Les durites sont en bon état. Après avoir changé le robinet du radiateur qui était cassé, purgé, remis du liquide, repurgé, remis du liquide, roulé une trentaine de km,  cela recommence le liquide est au mini. Deux mécanos ne savent pas d'où cela peut venir. Avez vous une idée ? merci pour votre aide.

    Bonjour,
    joint de culasse probablement...pourquoi votre mécano ne fait pas de test CO??

    0
  • karnac #8 18-01-2015 10:42:13

    bonjour
    j'en sort a peine moi c'etait la vannes entre l'habitacle et le bloc moteur!!!
    c'est récurent il faut démonter le morceau de plastique juste sous ton pare-brise la piece casse d'usure

    0
  1. 1
Écrivez votre message ci-dessous