L’Argus : cote auto, voiture d’occasion et actualité auto

Ford Ka: Problème accélération accoups et broutements + voyant orange

Répondre
  1. 1
  2. 2
  • Lucielunaire #1 11-05-2008 13:09:06

    Bonjour,

    Depuis hier soir j'ai un souci avec ma Ford Ka, année 2002 55000 KM, lorsque j'accélère elle donne de petis accoups et broute, je n'ai presque plus de reprise et ne peut rouler qu'à 90 km / h maxi et encore! Depuis ce matin j'ai un voyant orange situé à gauche du compteur kilométrique qui s'allume, il a d'abord clignoté puis s'est figé! Est ce que quelqu'un aurait eu le même souci????

    Merci d'avance!

    Le modèle de la voiture
    Ford Ka 2002 - Essence 1,3 L
    Catégorie de la panne : Moteur
    4
  • le chatelain #3 20-10-2008 20:24:48
    Citation de Lucielunaire
    Bonjour,

    Depuis hier soir j'ai un souci avec ma Ford Ka, année 2002 55000 KM, lorsque j'accélère elle donne de petis accoups et broute, je n'ai presque plus de reprise et ne peut rouler qu'à 90 km / h maxi et encore! Depuis ce matin j'ai un voyant orange situé à gauche du compteur kilométrique qui s'allume, il a d'abord clignoté puis s'est figé! Est ce que quelqu'un aurait eu le même souci????

    Merci d'avance!

    bonjour,

    j'ai le meme probleme depuis 2 ans qui peux nous aides ?

    10
  • arnaud 2 #4 15-03-2009 18:20:34
    Citation de Lucielunaire
    Bonjour,

    Depuis hier soir j'ai un souci avec ma Ford Ka, année 2002 55000 KM, lorsque j'accélère elle donne de petis accoups et broute, je n'ai presque plus de reprise et ne peut rouler qu'à 90 km / h maxi et encore! Depuis ce matin j'ai un voyant orange situé à gauche du compteur kilométrique qui s'allume, il a d'abord clignoté puis s'est figé! Est ce que quelqu'un aurait eu le même souci????

    Merci d'avance!

    démonte ta sonde landa et nettoye là et debranche ta batterie pandant 1 heure

    5
  • Bibiched #5 13-01-2010 22:09:39

    J'ai le même soucis, le voyant c'est mis à clignoté puis c'est allumé en continu, et impossible d'accélérer et il y a des broutements. Vous avez trouvé la panne??????

    0
  • ericsson #6 12-02-2010 07:02:05

    oui g eu le mém problém un coup el roule bien la foi dapré elle broute et pren du temp pou accéléré et san oublié ke le voyan reste tjr alumé

    2
  • Evg #7 26-10-2010 15:26:11

    Bonjour,

    J ai eu le meme soucis ... j ai achete ma KA il y a 3 jours et ce sont les culbuteurs qui claquent a cause d e l usure de l arbre a came . c est un probleme qui est recurent sur ce genre de voitures

    voici un lien avec d autres explications et temoignages https://www.bancmoteur.com/popup_fordendura.html

    1
  • dohou #8 30-03-2014 20:44:02

    bonjour,
    pouvez vous me dire si vous avez trouvé une solution, car je me retrouve dans la même situation, je l'ai depuis deux ans et elle n'avait jamais fait cela .
    merci d'avance

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous