L’Argus : cote auto, voiture d’occasion et actualité auto

Problème vase expansion en pression

Répondre
  1. 1
  2. 2
  • Ali974 #1 05-08-2014 07:43:55

    Bonjour à tous et à ceux qui viendront me sauver la vie smile

    Pour commencer je me présente,  je m'appelle Ali et je suis loueur de voiture à l'ile de la reunion.

    Il y a 5 mois, j'ai acheté une petite ford ka, très propre extérieur et intérieur mais avec un problème de chauffe.
    Avec mon mécano on fait tous les tests avant de la mettre en location et 3-4 jours après ma cliente m'appelle en me disant que le voyant chauffe moteur rouge c'est allumé, mais qu'elle a pas roulé dessus (impossible à vérifier, donc on la croit). Test de la culasse : moteur allumé le vase d'expansion dégueule. Moteur mort...

    Donc changement moteur, et un radiateur neuf. Verification de toutes les durites et on fait sauté le calorstat. Test de la voiture, aucun problème. Je reloue la voiture à la même cliente. Et le lendemain elle me rappelle pour me dire même problème. La voiture a chauffé. Et bim reculasse... Mais je fais marcher la garantie du moteur et on me le remplace (moteur d'occasion bien sur).

    On remonte donc le moteur. Et la on comprend plus rien du tout. Un autre pote s'est penché dessus et ne comprend pas non plus. Je m'explique : le vase d'expansion se met fortement en pression, c'est une vraie cocote minute et toute l'eau dégueule par le bouchon du coup (sécurité oblige). On se dit c'est peut être le bouchon du vase. J'en met un neuf et hop ça refait pareil. Le hic c'est que c'est jamais dans le même délai que ça le fait. Dés fois ça le fait au bout de 30km, dés fois au bout de 10km. Dés fois on laisse tourner une demi journée à l'arrêt avant que ça le fasse, dés fois ça le fait au bout de 10mn à peine et mon pote hier ça l'a fait au bout d'une heure.

    Le hic c'est que, quand le vase d'expansion se met fortement sous pression, toute l'eau dégueule, une fumée blanche sort du capot (donc arrêt immédiat) et le VOYANT CHAUFFE MOTEUR ROUGE NE S ALLUME PAS CAR LE MOTEUR EST FROID ET IL NE CHAUFFE PAS :

    - pas de culasse, ça c'est sur
    - les durites sont molles
    - le ventilateur tourne bien (même en le faisant tourner en continue ça le fait aussi)
    - le radiateur est froid
    - le moteur aussi est froid alors que c'est cocotte minute dans le vase d'expansion. On met facilement la main sur le moteur alors qu'on peut pas toucher le vase d'expansion.
    - le radiateur est neuf
    - la pompe a eau est neuve et l'eau circule bien
    - le bouchon du vase d'expansion est neuf
    - la durite supérieur de refroidissement est brulante, la durite inférieure est froide

    Bref c'est X File, et je pense appeler Fox Mulder et Dana Scully si vous ne comprenez pas vous aussi...

    En vous remerciant d'avance de votre aide, et désolé pour le pavé, mais il fallait vous compter l'histoire entière de cette voiture pour bien saisir le problème.

    Merci merci merci à celui ou celle qui trouvera le problème

    Ali un réunionnais désespéré de sa ford ka... Heureusement que je l'avais acheté pour un tout petit prix. Elle roule très très bien, pneu neuf, moteur a chaine, 90000km et est nickel chrome, donc je souhaite vraiment la remettre en route dans mon parc locatif.

    Le modèle de la voiture
    Ford Ka 2005 - Essence 1.3i 70ch
    Catégorie de la panne : Circuit de refroidissement
    0
  • Ali974 #2 05-08-2014 10:12:44

    Bonjour

    La réunion lé la...
    Alors déjà mon mécano est très bon et personne n'est parfait on peut toujours un jour avoir une faille.

    Je vais voir ça effectivement, mais si on fait tourner le ventilateur en continue et que le problème est toujours présent cela ne peut donc pas venir dune sonde de température non?

    Merci de ton aide

    0
  • siannoyl #3 05-08-2014 11:08:26

    bonjour-888
    Est ce que ton radiateur ne serait pas colmaté? Regardes si le tuyau qui revient au vase d'expansion,c'est à dire le petit diamètre, n'est pas bouché. C'est le tuyau de dégazage.Ainsi que le piquage sur lequel tu viens brancher ce tuyau .Si le circuit ne se fait pas avec un calorstat neuf, pompe neuve, Bouchon vase d'expansion, j'en passe, je ne vois que ces 2 choses là

    3
  • Ali974 #4 05-08-2014 11:15:43

    Bonjour Siannoyl

    Le radiateur est tout neuf.

    On a débranché le petit tuyau qui revient au vase d'expansion, moteur allumé et l'eau sort par ce tuyau. Il n'est donc pas bouché, car l'eau fait bien son circuit.

    Qu'est ce que tu entends par le piquage?

    Le circuit se fait normalement, c'est ça le pire. L'eau circule bien.

    C'est incompréhensible ce truc...

    1
  • Piwi91 #5 05-08-2014 11:57:28

    Re sinon ta pompe a eau peut-être,le pire c'est que j'ai déjà eu sa il y a tres longtemps mais impossible de me rappeller se que c'était.@plus

    0
  • siannoyl #6 05-08-2014 12:27:46

    Le piquage, c'est l'embout sur lequel vient se branché le tuyau de dégazage;lorsque ta voiture tourne avec le vase ouvert , il faut que tu vois l'eau circuler dans le vase.
    Il y a un système avec une vis sans fin qui brasse le LDR , sur certains moteurs Mitsubishi. Cette vis est entrainé par une petite courroie qui est derrière la distribution.Je dis çà à tout hasard car je me suis fait avoir avec ce système

    0
  • Ali974 #7 05-08-2014 12:47:16

    ok piwi91... une pompe a eau neuve peut être la cause, c'est vrai... j'vais peut être la faire changer histoire d'éliminer ce problème la aussi...
    rappelle toi piwi stp, tu me sauveras la vie lol... et 50% de réduction offerte sur une location de voiture hihihi

    ok siannoyl, je vais en parler à mon pote qui a la voiture, car mon mécano a abandonné...
    une vis sans fin qui brasse le LDR? j'ai jamais entendu parler de ça, je vais lui en causer 2 mots

    merci à vous 2 pour avoir pris le temps de me répondre, en espérant que la solution se trouve la, car j'avoue c'est xfile la

    0
  • Piwi91 #8 05-08-2014 19:52:43

    Bonsoir, merci pour les 50% lol, l'important et que ton problème se résolve surtout donne nous la réponse si c'est bien la pompe a eau. Moi je suis zoréol et ma famille sur la plaine des cafres.
    C'est quoi ton agence pas tout de suite seulement dans un bon bout quand j'irais à La Réunion je passerai faire un coucou. Tu sais je ne suis pas mécano mais je me débrouille pas mal en mécanique alors si tu as besoin n'hésite pas.Le problème c'est que je ne suis pas toujours sur le site non plus.Sinon demande en privé je te donnerais mon mail @ plus

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous