L’Argus : cote auto, voiture d’occasion et actualité auto

Bonjour, ma mondeo 1.6 ess de 93 surchauffe

Répondre
  1. 1
  2. 2
  • jean33000 #1 14-08-2011 17:12:46

    Bonjour,
    ma mondeo de 93 1.6 clx 90ch essence surchauffe , la jauge de temperature au compteur est dans le rouge, l'eau dans le reservoir ldr bouillonne, le ventilateur fonctionne pas toujour, je dois mettre la clim en route et ça marche, mais ça ne suffit pas a refroidir suffisamment!
    donc je suppose probleme de calorstat? pompe a eau? sonde ?
    je ne sais meme pas par ou commencer et ou se trouve tout ça : (

    si quelqu'un pouvait m'aider, ça serait sympas! merci

    Le modèle de la voiture
    Ford Mondeo 1993 - Essence 1.6 clx 90ch
    Catégorie de la panne : Circuit de refroidissement
    0
  • monaco #2 14-08-2011 17:29:40

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Avant tout effectuer une bonne purge.
    Peux-tu tenir la main sur les durits ?
    Si trop chaud et que le liquide bouillonne la sonde est certainement bonne.
    Vérifier calorstat,pompe à eau et radiateur.
    @+.

    0
  • jean33000 #3 15-08-2011 07:06:05
    Citation de monaco
    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Avant tout effectuer une bonne purge.
    Peux-tu tenir la main sur les durits ?
    Si trop chaud et que le liquide bouillonne la sonde est certainement bonne.
    Vérifier calorstat,pompe à eau et radiateur.
    @+.

    bonjour et aussi merci de me repondre! ça remonte le moral : )))

    je dois donc purger : c'est à dire je suppose tout vider, voire rincer  puis refermer et re remplir ?
    (en laissant le bouchon ouvert pour l'air)
    je cherche le moyen de vider par le radiateur en bas ? ya une enorme bavette en plastique qui me cache la vue , je vire?

    merci

    jean

    0
  • jean33000 #4 15-08-2011 09:53:22

    voila j'ai démonté la bavette plastique j'ai dé"monté les durite du bocal car l'eau ne viens pas moteur allumé, j'ai nettoyé le bocal qui avait des dépot marron dedans,
    et maintenant je cherche le systeme de vidange du radia mais je ne trouve pas!!!!


    ou se trouve le robinet comme en 40 ? big_smile

    0
  • monaco #5 15-08-2011 10:32:42

    Il faut enlever la durit du bas du radiateur.
    Tu n'as pas répondu à ma question.
    Peux tu tenir la main sur les durits radiateur à température de fonctionnement ?
    @
    .

    0
  • jean33000 #6 15-08-2011 12:52:57

    oui la durite du radia est tiede, seule la durite qui vas au vase est brulante et le radia est tiede presque froid!!!

    0
  • jean33000 #7 15-08-2011 12:54:35

    j'ai vidangé tout (en bas du radia yavait une vis en platique!)

    0
  • jean33000 #8 15-08-2011 12:56:59

    autre precision: dans le bocal j'avais mis de l'eau et quand j'ai vidangé le radia c'etait le liquide de refroidissement vert habituel!!!!!!!!!

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous