L’Argus : cote auto, voiture d’occasion et actualité auto

Emplacement sonde de température. ventilateur non stop. batterie vide

Répondre
  1. 1
  2. 2
  3. 3
  • silvioson #1 17-02-2015 09:11:21

    Bonjour,
    Je vous remercie pour tout ce que vous faites pour les gens largués comme moi.
    J'ai un FORD MONDEO 2.0 TDCI 140 16V Turbo FAP  nov.2009.
    La semaine dernière j'arrête la voiture dans un parking du super marché, je remarque que le ventilateur du radiateur tourne sans arrêt, je me suis dit que ça allait s'arrêter au bout d'un moment, sauf que quand je reviens avec mes courses, la batterie était vide.
    Je redémarre à l'aide de câble et arrivé chez moi, à l'arrêt du moteur, le ventilateur tourne sans arrêt et me re-vide la batterie.
    On m'a conseillé de changer la sonde de température sauf que je ne sais pas ou elle est située sur ce modèle. Merci beaucoup pour votre aide.

    Le modèle de la voiture
    Ford Mondeo 2009 - Diesel
    Catégorie de la panne : Circuit de refroidissement
    0
  • tripak85 #2 17-02-2015 16:48:20

    Bonjour , face au moteur du moteur , la sonde doit se trouver derrière la poulie qui est à droite du moteur , pas facile d'accès .
    Dans un premier temps débranché la fiche que l'on trouve en suivant le fil qui part de derrière la poulie .
    Astuce en attendant de recevoir la sonde neuve , enlever le fusible de commande des ventilos à l'arrêt de la voiture pour ne pas vider la batterie .
    Bon courage .

    0
  • silvioson #3 18-02-2015 13:43:41

    Merci infiniment tripak85, je vais regarder ça ce week-end et je vous ferai un retour sm6 Si quelqu'un a des images de l'emplacement, je suis preneur. Merci pour ce que vous faites.

    0
  • siannoyl #4 18-02-2015 16:28:48

    bonjour-888
    Tu peux laisser ton ventilo débranché en attendant la pièce. A cette saison et avec le ventilo de chauffage , tu ne risques pas de chauffer

    0
  • tripak85 #5 18-02-2015 19:21:06

    Bonsoir , es ce qu'en débranchant la sonde  le ventilo s'arrête ?     il faut une clef de 15 pour le démontage ( pas facile d'accès ) mais faisable
    Pour les images allez sur "caradisiac " Ford mondéo , sonde de température d'eau .
    Bon courage .

    0
  • silvioson #6 21-02-2015 18:19:35

    Merci les amis pour vos réponses. C'est vrai tripak85, la sonde n'est pas facile d'accès, elle se trouve exactement ou vous avez indiqué à l'arrière ou face au moteur à droite. Je l'ai changée mais j'ai toujours le même soucis..ventilateur qui tourne, j'ai donc enlevé le fusible de celui-ci en attendant d'aller voir chez ford s'il y a une autre sonde sur le ventilateur. le soucis c'est que j'ai fait un tour avec sur l'autoroute histoire de faire le plein de la batterie et là la voiture panique, le voyant moteur allumé, l'abs activé , perte de régime, bref la galère. je crains le pire. Merci pour vos éclairages.

    0
  • tripak85 #7 21-02-2015 18:44:58

    Bonsoir , es ce que votre aiguille de température monte anormalement ?

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous