L’Argus : cote auto, voiture d’occasion et actualité auto

Ford mondeo ne demarre plus

Répondre
  • mj_mru #1 15-08-2013 16:21:25

    Bonjour,

    Mon véhicule ne démarre plus pourtant le tableau de bord s'allume tout fonctionne.
    mais en tournant la clés de contact rien ne pars aucun bruit.
    en essayant de la démarrer manuellement au niveau du démarreur même le véhicule démarre.

    si quelqu'un c'est d’où viens le problème merci de m'aider car j'ai pas envie d'aller cher ford.

    merci d'avance à toute personnes

    Le modèle de la voiture
    Ford Mondeo 2009 - Diesel 1.8 TDCi 125 Ghia
    Catégorie de la panne : Démarrage
    0
  • TCHOUTCHOU #2 15-08-2013 16:51:24

    slt le demareur ne tourne pas quand tu met le contact si c est ca regard si tes fils sont bien branche

    0
  • Pierrot40 #3 22-01-2014 21:00:12

    Bonjour,
    Aujourd'hui, 22.01.2014, j'ai eu la même panne. Il s'agissait d'un fil reliant la boite à fusibles au gestionnaire, qui est pourri (c'est le mot) car il s'est oxydé à l'intérieur de sa gaine (vert de gris). Il a eu pour effet de se couper.... Ce n'est vraiment pas normal, je pense qu'il s'agit d'un défaut de fabrication du fil.
    J'en ai eu pour 250 € chez mon garagiste, il n'y a aucune fourniture, il ne s'agit que de main d'oeuvre et recherche de panne.
    J'espère que tu t'en es mieux tiré que moi.
    Je m'inscris sur ce site et je vais voir sur le forum si d'autres utilisateurs ont eu ce problème.

    0
  1. 1
Écrivez votre message ci-dessous