L’Argus : cote auto, voiture d’occasion et actualité auto

fumé bleu et blanche

Répondre
  • rick92 #1 25-01-2011 13:49:09

    Bonjour,

    j'ai ma ford mondéo année 98 qui fume au démarrage enormement de fumé bleu et blanc en plus qui tourne sur 3 pattes j'ai changé les bougies sa a roulé trankil une journée sans fumé le lendemain sa recommencé j'ai néttoyé le filtre a air toujours pareil et je pense changé les cordon d'alimentation
    des bougies alors donné moi votre avis svp je ne peux la déposé chez un garagiste
    merci d'avance

    Le modèle de la voiture
    Ford Mondeo 1998 - Essence 1.8 Ghia 5p
    Catégorie de la panne : Fumée
    0
  • bonmecano35 #2 25-01-2011 13:54:24

    bonjour je penserais plus a une prise d'air au filtre a gasoil ou sur le circuit de carburant.

    0
  • rick92 #3 25-01-2011 14:00:49
    Citation de bonmecano35
    bonjour je penserais plus a une prise d'air au filtre a gasoil ou sur le circuit de carburant.

    je t'en remercie je suis près a essayé toutes les options

    1
  • inardd #4 25-01-2011 14:47:08
    Citation de bonmecano35
    bonjour je penserais plus a une prise d'air au filtre a gasoil ou sur le circuit de carburant.

    bonjour-888
    c est une essence ?
    quand vous avez changez les bougies l une  delle etait sans doute noire et grasse et noire ?
    si oui prendre les compressions
    consomme t ele du liquide de refroidissement ?
    joint de culasse ?

    0
  • rick92 #5 25-01-2011 15:16:41

    bonjour oui la premiere bougie etait noir le liquide de refroidissement est toujours au meme niveau et meme le niveau d'huile aussi tout est ok mais avant j'avais fait refaire ma courroie de distribution et 2 semaine apres sa commencé a fumé

    0
  • inardd #6 25-01-2011 15:19:39
    Citation de rick92
    bonjour oui la premiere bougie etait noir le liquide de refroidissement est toujours au meme niveau et meme le niveau d'huile aussi tout est ok mais avant j'avais fait refaire ma courroie de distribution et 2 semaine apres sa commencé a fumé

    demonter la bougies et voir son état
    et revenir donner des indications
    soit manque de compression sur ce cylindre
    soit joint de culasse

    0
  • rick92 #7 25-01-2011 15:49:40

    la bougie a la patte de vissage est noir elle demarre mais tourne comme si c'etait sur 3 pattes

    0
  • inardd #8 25-01-2011 16:00:32

    vous l avez redémonté?
    pour voir ?

    0
  • inardd #10 25-01-2011 17:20:27
    Citation de rick92
    oui j'ai démonté et regardé

    voir si il y a de l'allumage sur les 4 cylindres
    sinon voir compressions

    0
  1. 1
Écrivez votre message ci-dessous