L’Argus : cote auto, voiture d’occasion et actualité auto

Leve vitre electrique en panne

Répondre
  • coyotte68 #1 26-09-2011 14:08:29

    Bonjour,

    Le leve vitre electrique conducteur de ma ford mondeo ne fonctionne plus. J'ai remplacé le moteur qui etait grillé mais le leve vitre ne fonctionne toujours pas. J'ai pourtant bien du courant 12V qui arrive jusqu'au moteur et lorsque je met ce moteur sur une autre vitre il fonctionne parfaitement.
    Quelqu'un pourrait-il eclairer ma lanterne sur cette panne que je ne comprends pas.
    Je pensais eventuellement au relais qui pourrait etre egalement grillé.
    Merci de vos conseils

    Le modèle de la voiture
    Ford Mondeo 1996 - Diesel
    Catégorie de la panne : Lève vitre
    0
  • monaco #2 26-09-2011 14:37:25

    Bonjours,bonsoire.
    Voir l'interrupteur.
    Voir aussi la masse.
    @+.

    0
  • jef25 #3 26-09-2011 17:34:54

    bonsoir,
    je dirais aussi souci de masse, sinon, essayer d,inverser l'inter D/G @+ jeff

    0
  • coyotte68 #4 27-09-2011 07:33:21

    Bonjour,
    Merci pour vos remarques. Lorsque j'appuie sur l'interrupeur pour faire monter la vitre j'ai +12V et pour la baisser j'ai -12V. Le courant arrive donc bien jusqu'au moteur, qui je le rappelle, fonctionne parfaitement sur une autre vitre
    Où dois-je verifier cette masse ? L'interrupteur n'est pas relié à la masse du véhicule. Peut-être au niveau du relais c'est ca ? Ou plus en amont ?
    Je vais essayer d'inverser l'inter D/G
    Merci de votre aide

    0
  • monaco #5 27-09-2011 15:45:34

    Vérifier qu'il s'agit d'un bon 12 volt avec une lampe par exemple.
    @+.

    0
  1. 1
Écrivez votre message ci-dessous