L’Argus : cote auto, voiture d’occasion et actualité auto

ma ford mondeo 1.8 d démarre trés trés difficilement a froid

Répondre
  1. 1
  2. 2
  • christopheben #1 20-12-2007 16:06:57

    Bonjour, ma ford mondeo 1.8 D démarre trés mal à froid . Bouggies de préchauf neuves (11 volts au borne pendant le préchauffage),batterie neuve ,éléctrovanne de pompe a injection OK,filtre a gasoil et a air neufs. Par contre une fois démarré je peux la coupée et la redémarrée aucuns problémes.y a t-il un starter auto qui me poserait tous ces problémes . Merci d'avance

    Le modèle de la voiture
    Ford Mondeo 1995 - Diesel 1.8 TD
    Catégorie de la panne : Démarrage
    0
  • christopheben #4 20-12-2007 20:25:33

    Merci de m'aider ,mais comment je dois faire ?Par les injecteurs?

    0
  • JO.29 #5 21-12-2007 00:15:35

    bonsoir,
    controle si tu n'as pas une prise d'air sur tes durites de GO (raccord rapide a la pompe).

    0
  • christopheben #6 21-12-2007 20:09:09

    merci du conseil mais j'ai déja regardé.Je pense avir trouvé la panne "la commande de démarrage à froid " qui se trouve sur la pompe à injection.

    0
  • fenua689 #7 23-12-2007 23:31:56

    salut a tous,

    j'ai egalement des pb de demarrage a froid sur mondeo 1.8 td de 94.
    j'ai remarque que lorsque je stationne la voiture l'avant plus bas que l'arriere ca part nickel.....
    est-ce que lorsque le moteur ne tourne pas le circuit de GZ baisse en pression??

    merci d'avance

    0
  • christopheben #8 24-12-2007 13:24:46

    SAlut fenua689 il est possible que tu es une prise d'air sur ton circuit . Est ce que tu as des trous a l'accélération ?Ou une baisse de puissance ?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous