L’Argus : cote auto, voiture d’occasion et actualité auto

ma ford mondéo ne démarre plus

Répondre
  1. 1
  2. 2
  3. 3
  • driver63 #1 02-09-2010 08:20:27

    Bonjour,

    Ma mondéo ne démarre plus. J'entend un relai qui claque lorsque je mets le contact et il "chante" lorsque je veux lancer le démarreur. Certains voyants ont disparu (préchauffe, airbags) et quasiment plus rien ne fonctionne (phares, clignotants, démarreur). J'ai acheté cette voiture dimanche dernier et il n'y avait aucun soucis jusqu'à ce que je débranche et rebranche la batterie. Je suis vert...:sm1:

    Merci beaucoup de m'aider. J'ai essayé de changer le relai qui claque et chante sous le volant mais l'autre m' fait la même chose donc je pense que ça vient d'ailleurs.

    Le modèle de la voiture
    Ford Mondeo 1996 - Diesel 1.8 TD88 CLX 5p
    Catégorie de la panne : Démarrage
    3
  • countryauta #2 02-09-2010 12:31:16

    bonjour-888 remplace la batterie ou fait toit donne un coup de chargeur

    0
  • driver63 #3 02-09-2010 14:15:22

    Salut,

    J'ai déjà essayé avec des câbles branchés sur ma ford fiesta 1800 d. Pas mieux, les mêmes symptômes apparaissent. Je dois avoir un composant grillé dans un des boitiers électriques mais quoi, je n'en sais rien. J'ai même changé le relais qui claque sous le volant mais idem. En amont sous le capot il y a un autre boitier mais n'ayant pas de schéma électrique, je ne sais pas où peut se trouver le relais qui donne le jus au boitier de préchauffe ou qui met le contact.
    J'ai aussi oublié de dire que l'aiguille du compteur bouge lorsque je met le contact...

    Merci

    0
  • countryauta #4 02-09-2010 15:19:33

    bonjour-888 pour le branchement de la batterie de secour  branche  +bat +bat et le monis de la batterie qui donne la courant tu la branche sur le moteur une partie en fer pipe

    0
  • driver63 #5 02-09-2010 15:46:26

    Merci Countryauta. Je fais toujours ça quand je dois démarrer aux câbles. Le problème vient vraiment d'ailleurs. J'ai démonté ma batterie et je l'ai mise sur mon transporteur Volkswagen et tout va bien pour elle.

    0
  • countryauta #6 02-09-2010 17:41:45

    RE DE  souvenir il me semble qui il y a deux fils sur la cosse a la batterie au plus regarde que tu a ma pas oublier un

    0
  • driver63 #7 02-09-2010 18:38:27

    Encore merci de prendre le temps de m'aider... Je n'ai pas oublié de fils sur la batterie, j'ai bien regardé. J'ai trouvé un relais assez balaise sous la batterie. Saurais-tu de quoi il s'agit?

    0
  • torpedo56 #8 02-09-2010 18:48:53
    Citation de driver63
    Encore merci de prendre le temps de m'aider... Je n'ai pas oublié de fils sur la batterie, j'ai bien regardé. J'ai trouvé un relais assez balaise sous la batterie. Saurais-tu de quoi il s'agit?

    bsr
    ce n'est pas le boitier de prechauffage

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous