L’Argus : cote auto, voiture d’occasion et actualité auto

MESSAGE D ALERTE SUR LA DIRECTION

Répondre
  • miba4 #1 16-03-2011 12:41:19

    Bonjour à tous,

    Sur ma Mondéo3 depuis deux jours j'ai d'abord eu un premier message disant: "direction bloquée, nouvel essai".
    Hors la direction n'est pas du tout bloquée.
    Le contact coupé et les portes fermées l'écran reste allumé avec ledit message; lorsque le moteur tourne le message n'apparait plus mais si l'on sélectionne avec les touches la rubrique "réglages" puis "message"celui-ci est toujours bien en mémoire et réapparait dès que je coupe le moteur.
    Puis un autre message est apparu disant: "clé non détectée"; hors le moteur démarre alors que celà est impossible si la clé n'est pas détectée donc je pense plutot à un "déréglage de l'ordinateur de bord.
    De plus "direction bloquée" celà ne veut t-il pas dire "antivol électronique de direction verrouillé" ??? qui ne devrait pas se débloquer si la clé n'était pas détectée et donc la voiture ne devrait pas démarrer.

    J'ai peur que la batterie se décharge du fait que l'écran est toujours allumé ou de tombé en panne.

    Quelqu'un connait t-il ce genre de défaut et comment réinitialiser pour effacer ce message
    nota: j'ai essayé plusieurs chose à savoir:une autre clé, la suppression de la protection antivol, la réinitialisation du système par l'intermédiaire du menu, et idem rien ne change.

    Bien à tous et merci à ceux qui voudrons bien m'aider.

    Le modèle de la voiture
    Ford Mondeo 2007 - Diesel
    Catégorie de la panne : Direction
    0
  • campuscom #2 16-03-2011 13:06:10

    bjr888R
    Reste une solution.
    Tenter une  Remise A Zéro de l'ensemble en déconnectant la batterie - à l'arrêt -pendant quelques minutes.
    Il faudra lors de la remise en marche , réintroduire le code autoradio et réinitialiser les vitres électriques ( voir notices ).
    Cela devrait remettre l'ordinateur de bord à 0 et effacer le défaut intempestif.

    1
  • miba4 #3 17-03-2011 16:43:00

    bonjour à tous,

    lol super merci à campuscom; j'avais bien pensé à votre solution mais j'avais peur d'effacer 8)des données informatiques qui m'auraient empêcher de démarrer.

    0
  • miba4 #4 19-03-2011 17:55:58

    Bonjour à tous,

    Mon problème de message sur mon tableau de bord hors de la réalité est effacé grâce à Campuscom:lol:.
    En effet en débranchant puis en rebranchant la batterie, celui-ci s'efface; celà doit se reconfigurer en paramètre usine.

    J'avais déjà eu un problème sous garantie qui était le suivant:
    en appuyant sur le bouton "CAN" qui doit suspendre le régulateur de vitesse, la voiture continuait à la même vitesse; après analyse de l'ordinateur le chef d'atelier m'avait dit que c'était un problème informatique et qu'il l'avait reprogrammé; là aussi il avait du remettre en paramètre usine.

    Merci à tous ceux qui participent à ce forum, à ceux qui l'ont créée, et à ceux qui en assurent la maintenance.

    Bien à tous.

    miba4

    1
  1. 1
Écrivez votre message ci-dessous