L’Argus : cote auto, voiture d’occasion et actualité auto

Mondeo qui ne demarre plus

Répondre
  • mikethomas #1 01-09-2008 10:25:19

    bonjour

    j ai acheter une ford mondéo clx année 1994 , mais cette derniere ne demarre plus . Au tout debut lorsque je demarrais une fumée blanche sortait et avec un ralenti instable , j ai pu rouler avec quand meme.

    En parcourant les forums je retrouvais souvent la panne de l electrovanne d avance , car en effet j entendais un seul clic au lieu des 5/6 habituel .

    En voulant emmener ma voiture au garage celle ci a calée au bout de 100 m sans jamais redémarrer . J ai donc changer le filtre a gasoil (en prenant soin de purger le circuit et de le realimenter apres) j ai changer ma batterie mais elle ne demarre toujours pas .

    Je viens de m'apercevoir que je n ai pas de gasoil qui arrive jusqu a la pompe , j ai verifier tout les fils la membrane de la pompe est bonne .

    a votre avis est ce que ma panne peut provenir de l electrovanne d avance ?

    J ai lu qu on pouvait demonter l electovanne d arret mais impossible de voir avec quel clé ?

    merci par avance

    Le modèle de la voiture
    Ford Mondeo 1994 - Diesel
    Catégorie de la panne : Démarrage
    0
  • mikethomas #2 01-09-2008 10:58:42
    Citation de cyndelll

    Citation de mikethomas
    bonjour

    j ai acheter une ford mondéo clx année 1994 , mais cette derniere ne demarre plus . Au tout debut lorsque je demarrais une fumée blanche sortait et avec un ralenti instable , j ai pu rouler avec quand meme.

    En parcourant les forums je retrouvais souvent la panne de l electrovanne d avance , car en effet j entendais un seul clic au lieu des 5/6 habituel .

    En voulant emmener ma voiture au garage celle ci a calée au bout de 100 m sans jamais redémarrer . J ai donc changer le filtre a gasoil (en prenant soin de purger le circuit et de le realimenter apres) j ai changer ma batterie mais elle ne demarre toujours pas .

    Je viens de m'apercevoir que je n ai pas de gasoil qui arrive jusqu a la pompe , j ai verifier tout les fils la membrane de la pompe est bonne .

    a votre avis est ce que ma panne peut provenir de l electrovanne d avance ?

    J ai lu qu on pouvait demonter l electovanne d arret mais impossible de voir avec quel clé ?
    bjr demonte la durite d.arrivee de gasoil de la pompe as injection et appuie sur la pompe d.amorcage le gasoil doit couler
    merci par avance

    merci pour cette idee , mais je me demande n ayant deja pas de gasoil a la pompe a gasoil normalement y en aura pas non plus a la pompe a injection ?

    merci

    0
  • cyndelll #3 01-09-2008 11:22:17
    Citation de mikethomas

    Citation de cyndelll

    Citation de mikethomas
    bonjour

    j ai acheter une ford mondéo clx année 1994 , mais cette derniere ne demarre plus . Au tout debut lorsque je demarrais une fumée blanche sortait et avec un ralenti instable , j ai pu rouler avec quand meme.

    En parcourant les forums je retrouvais souvent la panne de l electrovanne d avance , car en effet j entendais un seul clic au lieu des 5/6 habituel .

    En voulant emmener ma voiture au garage celle ci a calée au bout de 100 m sans jamais redémarrer . J ai donc changer le filtre a gasoil (en prenant soin de purger le circuit et de le realimenter apres) j ai changer ma batterie mais elle ne demarre toujours pas .

    Je viens de m'apercevoir que je n ai pas de gasoil qui arrive jusqu a la pompe , j ai verifier tout les fils la membrane de la pompe est bonne .

    a votre avis est ce que ma panne peut provenir de l electrovanne d avance ?

    J ai lu qu on pouvait demonter l electovanne d arret mais impossible de voir avec quel clé ?
    bjr demonte la durite d.arrivee de gasoil de la pompe as injection et appuie sur la pompe d.amorcage le gasoil doit couler
    merci par avance

    merci pour cette idee , mais je me demande n ayant deja pas de gasoil a la pompe a gasoil normalement y en aura pas non plus a la pompe a injection ?

    merci

    as d.accort j.avais pas compris controle quant tu appuie sur la pompe d.amorsage si sa aspire bien dans un des 2 trou du suport du filtre

    0
  • mikethomas #4 01-09-2008 11:31:28

    oui ca aspire mais rien en sortie de pompe a gasoil. j ai verifier la membrane elle est etanche .

    merci

    0
  • cyndelll #5 01-09-2008 11:42:01
    Citation de mikethomas
    oui ca aspire mais rien en sortie de pompe a gasoil. j ai verifier la membrane elle est etanche .

    merci

    pour etre sur branche une durite sur l.aspiration plonge la dans un bidon de de 2 ou 5l de gasoil et pompe...... le gasoil devrait sortir..... si il sort bien tu as une prise d.air as ton circuit

    0
  • mikethomas #6 01-09-2008 11:45:47

    ok merci je vais essayer dans l apres midi , je reviendrais donner la suite

    en tout cas merci beaucoup

    0
  • mikethomas #7 01-09-2008 18:17:04

    re bonjour

    donc voila j ai essayer pas mal de chose cette apres midi , elle commencais a se lancee mais elle calait et a priori ma batterie en a pris un coup , je vais essayer de la remplacer demain

    merci pour toute les infos

    0
  1. 1
Écrivez votre message ci-dessous