L’Argus : cote auto, voiture d’occasion et actualité auto

Panne abracadabrantesque sur MONDEO TDCI 2002

Répondre
  1. 1
  2. 2
  • jackpot #1 15-09-2008 21:14:07

    Bonjour, bonsoir,

    Ceci n'est pas un canular, voici ce qui m'arrive avec ma Ford Mondéo TDCI 115 de fin 2002 :

    Je roule sur autoroute à 130 km/h en 5ème. J'ai juste le pied sur l'accélérateur pour maintenir la vitesse constante.

    A un moment donné, et sans aucune raison, le moteur se comporte comme si je débrayais soudainement à fond : le compte-tours monte en régime, mais la voiture ralentit car elle n'est plus entraînée par le moteur. Je relâche donc l'accélérateur pour ne pas le faire crier le moteur pour rien, mais je ne retrouve pas de motricité pour autant, alors que la pédale d'embrayage est bien en position embrayée (je n'ai pas le pied dessus). Je me retrouve donc en roue libre à essayer de me trouver un coin sûr pour me garer d'urgence.

    Une fois arrêté (mais le moteur toujours en marche), j'arrive à passer les vitesses sans débrayer, et le moteur ne cale pas. J'entends juste un bruit de crac-crac au niveau du compartiment moteur. Problème d'embayage me direz-vous ? Peut-être. Mais voici quelques éléments troublants pour compliquer un peu le diagnostic :

    1. lorsque le compte-tours monte en régime (voir plus haut), l'aiguille du compteur de vitesse monte également en même temps ; je passe donc virtuellement de 130 à 170 km/h, alors qu'en fait la voiture est en train de ralentir ;

    2. lorsque je passe les vitesses à l'arrêt, moteur tournant, et que j'embraye tout en freinant, l'aiguille de vitesse monte un peu ; je suis à 25 km/h en 1ère vitesse, à 30 km/ en 2ème, etc., alors que bien sûr, le véhicule est immobilisé ;

    2. les quelques fois où ça m'est arrivé avant ce soir, je venais de faire de longues distances à vitesse constante sur autoroute (300 km et plus) ; ce soir, j'ai eu le problème au bout de 20 km alors qu'en ville et sur le petits trajets, je n'avais jamais rencontré ce problème auparavant ;

    3. les fois où c'est arrivé sur autoroute, je retrouvais un usage normal de la voiture après un arrêt de 10 ou 15 minutes ; c'est-à-dire que je pouvais à nouveau retrouver de la motricité, et que le moteur calait si j'embrayais en gardant le pied sur le frein ; c'était également le cas ce soir ;

    4. nouveauté du soir : j'ai laissé une flaque d'huile au sol d'un demi-litre à un litre environ sous mon capot, mais je ne sais pas dire si c'est de l'huile de la boîte de vitesse ou du carter moteur ;

    5. j'ai pu rentrer chez moi en roulant doucement ; distance parcourue au retour : environ 20 km.


    Autres informations sur la voiture :

    - je l'ai eue à 32 000 km (c'était une ancienne voiture de location) ;

    - elle a aujourd'hui 73 000 km ;

    - j'ai une conduite souple, surtout pour ce qui est de l'embrayage (mais je ne sais pas comment elle a été traitée avant moi) ;

    - je n'ai jamais fait la vidange de la boîte de vitesse depuis que je l'ai achetée ; seulement quelques vidanges moteur ;

    - la première fois où c'est arrivé, je venais de faire une vidange moteur avant de partir en vacances ; premiers symptômes après 350 km environ.


    Voilà. Je suis un peu désemparé. J'avais appelé un mécano de chez Ford pour lui expliquer tout ça l'année dernière, il a trouvé ça bizarre et m'a juste dit de changer l'embrayage (1000 et quelques euros). Comme ça ne m'était pas arrivé depuis, je n'ai pas encore fait d'intervention.

    J'aimerais vos avis, témoignages et conseils SVP, pour savoir ce qu'il faudrait faire exactement pour remédier au problème. Quoi changer ou réparer ?

    Merci !!!!!!!!

    Le modèle de la voiture
    Ford Mondeo 2002 - Diesel 2.O TDCI 115 Ambiente
    Catégorie de la panne : Embrayage
    0
  • eagles64 #2 15-09-2008 22:01:47

    BONSOIR

    VUS LE SYMPTOME decrit je me pencherais ,sur un probleme de boite a vitesse etant donner que celle si etais une voiture de location . Personne n a jamais la meme maniere de conduite:sm2:

    0
  • Mr renault #3 16-09-2008 06:40:04

    Salut,

    lorsque ta voiture est en panne, tu dis que la vitesse du compteur monte alors que la voiture est immobile. Ceci signifie que les arbres de boite tournent.

    je pencherais donc bien sur un problème du différentiel en sortie boite. Par contre, je n'arrive pas à m'expliquer pourquoi tu peux repartir après 15min.

    Regardes quand même ton carter de boite voir si il n'est pas fissuré car si tu as posé de l'huile par terre et que as ce genre de pb, il y a de fortes chances que ce soit de l'huile de boite.

    A+

    0
  • reg35 #4 16-09-2008 10:55:47

    bjr
    ca vien forcement de la du differentiel ou cardans car effectivement si le compteur tourne comme vous dites jusqua 170 sur place c'est certainement pas l'embrayage....
    pour lhuillle qui coule , c'est effectivement celle de la boite donc surtout ne pas continuer de rouler ainssi,
    verifier si elle coule autour des cardans ou peut etre le carter de boite fissure...

    0
  • Mr renault #5 16-09-2008 11:52:07

    Ne surtout plus faire le genre d'essais que tu decris  (passer les vitesses a l'arret et debrayer) car tu risques vraiment de tout exploser la boite et de ramasser les pignons sur la route.

    - Soit le différentiel est hs et en cassant, il a fissuré le carter de boite

    - Soit la liaison cardan / sortie boite est endommagé, le cardan bouge dans la boite et l'huile peut fuir par là. Ca pourrait expliquer que de temps à autre tu arrives encore à rouler.


    Un bon coup d'oeil sous la voiture suffira à te donner la réponse...

    0
  • alex le ouf #6 16-09-2008 17:39:12

    salut! bizzare ton truc!!!!! apres u quart d heure tu redemarre et plus de probleme!

    0
  • jackpot #7 16-09-2008 17:53:45

    Quelques infos complémentaires, après discussion avec 2 garagistes :

    - l'huile proviendrait de la boîte de vitesse, et elle ne fuirait que quand le moteur est chaud car plus fluide ;

    - la fuite serait localisée au niveau du joint spit ou de la tulipe d'étanchéité ;

    - l'un des garagistes me dit que ces pièces peuvent a priori être remplacées, coût de la main d'oeuvre au moins 500 euros ;

    - l'autre garagiste me dit que si le joint a lâché, c'est sûrement qu'il y a un jeu au niveau des roulements à l'intérieur de la boîte, et qu'il faudrait ouvrir la boîte pour contrôler et remplacer les pièces éventuellement défectueuses, soit au moins pour 800 euros de main d'oeuvre ; il me conseille carrément de trouver une boîte à vitesse d'occasion et de la remplacer ; coût approximatif de la pièce 800 euros ;

    - les deux garagistes me disent qu'il faut également remplacer l'embrayage tant que la boîte est déposée, car l'huile qui est dessus ne partira jamais complètement, et à terme ça me créera d'autres problèmes ; coût de l'embrayage neuf environ 300 euros.

    Voilà. Qu'en pensez-vous ?

    PS : Je n'ai pas encore mis le nez sous la voiture, donc je ne peux pas vous dire à quoi ça ressemble. Je pars trop tôt le matin pour m'en occuper et il fait plus très clair le soir quand je rentre du travail. J'essaye dès que je peux.

    0
  • eagles64 #8 16-09-2008 20:39:30

    BONSOIR ,

    j en pense comme je l avait dit boite HS ,autant trouver une boite a la casse .SLT:calime:

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous