L’Argus : cote auto, voiture d’occasion et actualité auto

Pas de contact + voyant airbag allumé fixe

Répondre
  • Mouarf78 #1 26-11-2014 21:27:43

    Bonjour à tous,

    Je possède une Ford Mondeo 2.0 145 flexfuel de 2008, finition Ghia X.
    Je possède 2 "cartes" / clés 3 boutons sans lame (caché à l'intérieur).

    Ce matin, la voiture fonctionne correctement.
    Ce soir, la voiture ne répond pas lorsqu'on tente de l'ouvrir par les boutons de la clé.

    Je démonte le petit capot en plastique de la clé et récupère la lame, la portière s'ouvre.
    Premier constat: le voyant airbag est allumé fixe, alors qu'il n'y a pas de contact.

    J'appuie sur le bouton de contact, pas de contact. Aucun voyant ni la radio ne s'allume, mais le voyant d'airbag reste allumé.

    J'enlève le cache sous la manette d'essuie-glace, et y insère la "carte".
    Même comportement, pas de contact en appuyant sur le bouton, impossible de démarrer.

    Deuxième constat, la bouton rotatif d'allumage des feux n'est pas en position auto mais en position feux de croisement. Il me semble que les feux se coupent de toutes façons, mais aucune certitude, je n'utilise pas cette position habituellement.

    Troisième constat, le klaxon ne fonctionne pas, mais je ne sais pas si il est sensé fonctionner sans le contact.

    La batterie peut-elle être déchargée alors qu'un voyant est allumé fixe au tableau de bord?
    cette panne vous dit-elle quelque chose?

    Le modèle de la voiture
    Ford Mondeo 2008 - Essence Flexfuel 2.0 145ch
    Catégorie de la panne : Electronique
    0
  • Mouarf78 #2 26-11-2014 21:28:46

    A noter: une bobine d'allumage ainsi qu'un injecteur on été remplacé il y a 2 semaine, mais depuis aucun comportement suspect.

    Merci d'avance pour votre aide smile

    0
  1. 1
Écrivez votre message ci-dessous