L’Argus : cote auto, voiture d’occasion et actualité auto

Remplacement radiateur(s) sur Mondéo I 1997

Répondre
  • jp77 #1 18-03-2010 11:06:42

    Bonjour à tous,

    Hier j'ai fait un "bisou" à la personne de devant. Résultat : radiateur moteur percé.....

    Ma Mondéo essence de 1997 est équipé de la climatisation, mais elle ne fonctionne plus depuis longtemps (radiateur percé apparement).

    Ma question : 
    Puis-je supprimer le radiateur de clim qui se trouve juste devant celui du moteur? L'accès est déja pas facile pour démonter le radiateur de moteur et les ventilo, alors le remontage.....   

    Comment procéder? je coupe les tuyaux de gaz? Pas de risque?


    merci de vos lumières!

    Le modèle de la voiture
    Ford Mondeo 1997 - Essence 1.8 Ghia 9cv 5p
    Catégorie de la panne : Moteur
    0
  • Cosworth 67 #2 18-03-2010 14:37:38

    Si tu ne te servais plus de clim ou qu'elle était hs , maintenant que le radiateur est percé tu n'a plus besoin de la vidangé , tu peut le laissé tel quel sauf le jour ou tu souhaitera de nouveau d'avoir une clim fonctionelle . Par contre le radiateur du moteur tu n'y echeppera pas .
    :vroom:

    0
  • jp77 #3 18-03-2010 18:13:50

    Oui bien sur,

    Mais je voulais savoir ce que je risquais de virer le raditaur de clim... je ne vais pas prendre de gaz dans les yeux? lol


    en fait c'est pour avoir plus de place pour remonter le radiateur du moteur + les ventilos... c'est assez à l'étroit!
    Et comme la clim ne marche plus....

    0
  • Cosworth 67 #4 18-03-2010 22:30:41

    Si ton radiateur de clim est pércé , tu ne prendra plus de gaz dans les yeux , au niveau de la clim tu peut démonté comme tu veut .
    :vroom::x

    0
  • jp77 #6 25-03-2010 12:33:22

    J'ai remplacé le radiateur moteur sur ma Mondéo  et depuis les ventilos n'arretent pas de tourner !

    Je n'ai pas encore atteint l'aiguille de température dans la zone rouge (je met le chauffage a fond).

    Quand j'ai remis le liquide de refroidissement, j'ai fait tourné le moteur jusqu'a ce que les ventilos se déclenche, et j'ai ouvert le vase d'expansion pour laisser s'échapper l'air dans le circuit.


    Malgré ça, l'aiguille ne descend pas, les ventilos tournent toujours...


    Comment faire une bonne purge sur ce moteur?
    Ce n'est pas un problème de calorstat?


    merci de votre aide !!!!!

    0
  • Cosworth 67 #7 26-03-2010 10:12:10

    jp77 , houlaaaaaaaaaaaaaa , si tu viens de changé ton radiateur , il faut attendre que le moteur est froid avant de rajouté du liquide de refroidissement . Pour les ventilos si il tournent a froid met ta clim sur off et il devraient s'arrêtés . Par contre ils doivent s'enclenchés au plus tard a 95 degrés . Ta purge se fera toute seule , mais tu ne rajoute que du liquide moteur froid .

    Salut , :vroom:

    0
  • jp77 #8 26-03-2010 13:32:58

    Salut Cosworth 67,

    Non ne t'en fais pas, j'attend bien que le moteur soit froid pour remettre du liquide de refroidissement.

    Je vais remplacer le calorstat, et je referais une purge....

    0
  1. 1
Écrivez votre message ci-dessous