L’Argus : cote auto, voiture d’occasion et actualité auto

trou a l'acceleration et ralenti pas regulier

Répondre
  • cosson antoine #1 02-01-2015 15:59:38

    Bonjour a tous, je possède une mondéo essence de 1998, moteur 1.8i de 115cv zetec il me semble. Depuis quelques temps j'ai un soucis a l'accelération, j'ai comme un "blanc" lorsque j'appuie sur la pédale puis elle accelere normalement et ce a chaque départ arrêter avec un très net defaut de puissance en appuyant pied au plancher... tout cela couplé avec un ralenti qui descend jusqu'à moins de 1000 tours minutes quand j'embraye ou a l'arret... Ayant ete au cfa  avec des mecano,un profs et plusieurs eleves se sont penches sur le probleme sans jamais rien trouver... elle est passer au garage pour un changement de disque d'embrayage qui a empirer le.probleme sans que les mecanos trouvent de solution au problème... j'ai remarqué que lorsque je change mes bougies le probleme se regle pendant environ un mois tout au plus... j'ai deja chercher sur pas mal de forum mais n'ai jamais trouver quoique ce soit pour m'aider ou une personne ayant trouver une solution.... je remercie d'avance toute personne qui aurait une piste ou la solution a mon soucis... bonne journee a tous!

    Le modèle de la voiture
    Ford Mondeo 1998 - Hybride 1.8i zetec
    Catégorie de la panne : Moteur broute
    0
  • vince974 #3 24-02-2015 13:09:40

    bonjour
    j'ai exactement le même problème que vous.
    Avez-vous une solution à partager svp?
    Bonne journée

    0
  1. 1
Écrivez votre message ci-dessous