L’Argus : cote auto, voiture d’occasion et actualité auto

ventilateur de refroidissement moteur

Répondre
  • Dan57100 #25 12-08-2017 12:19:48
    Citation de Cyrm7pH740
    deux fils et il y a un autre pressostat sur le compresseur avec deux fils aussi

    bonjour-888

    Mettez la clim en marche, moteur en marche aussi et ensuite débranchez la prise du pressostat tuyauterie et faites y un pont pour relier les 2 bornes. le ventilo devrait démarrer normalement

    Pour le pressostat du compresseur, faites une photo de la bête qu'on voit ce que c 'est exactement. de preference une photo de l ensemble, compresseur et ce fameux pressostat

    @+

    Le modèle de la voiture
    Ford Mondeo 2009 - Diesel 1l8 tdci 125 cv
    Catégorie de la panne : Ventilateur
    1
  • Cyrm7pH740 #26 17-08-2017 12:59:58

    bonjour je n'ai pas su faire de photo claire trop difficile d'accès j'ai changer pour la 4éme fois le module de commande tout en étant branché par valise et un dtc est apparue "tension faible du circuit de commande ventilateur 1" j'ai du mal a comprendre le fonctionnement de cette commande elle et brancher sur trois fils  2 a la batterie donc un + et un - et une troisième broche beaucoup plus fine de la prise jusqu'au module je pense difficile d'être sur car pas facile de suivre le fils dans tous ces faisceau elle a 5volt ventilo a l'arrêt et diminue au fur et a mesure que j'augmente la puissance du ventilo "grâce au logiciel forscan je peut mettre en marche le ventilo et augmenté de 0% a 100%"mais je ne sais pas si la tension de départ et bonne je n'est pas les valeur de base quand je teste le ventilo la tension va et vient plus j'augmente le ventilo plus il tourne moins souvent et moins longtemps et inversement dans le cas contraire mais ne tourne jamais en continu j'avous etre paumé espérant avoir etant assé claire dans mes explication j'ai fini par allé voir ford et me demande 75e pour un diag et 90e de l'heure pour la recherche de panne hors réparation sa fais cher

    0
  • Trucker 974 #27 23-08-2017 15:21:28

    bonjour-888
    J'ai une ford Modéo Ghia 18TDCI et je rencontre unpetit soucis du  ventillo qui ne se délanche pas , temperature indique 90 voir 100° sur tableau de bord , mais pas de déclanchement de ventillateur.
    Pouvez-vous me renseigner s'il vous plaît.
    Merci  de m'aider  et de m'eclairer .

    0
  • electromeca #28 23-08-2017 16:24:47

    bonjour-888

    Trucker, il est normal que le ventilo de refroidissement moteur ne s'enclenche pas à cette température car ce n'est pas de l'eau pure mais du liquide de refroidissement qui ne boue pas à 100 degrés.

    0
  • DjeQT5w894 #29 27-04-2020 00:16:21

    Bonsoir à tous le monde
    Moi j'ai une Ford focus année 2009 titanium avec un moteur 1.8 TDCI ma ventilateur se déclenche a 99 degré
    Esque c'est normal ???

    0
  • DjeQT5w894 #30 27-04-2020 00:18:21

    Bonsoir tout le monde
    J'ai une Ford focus année 2009 avec un moteur 1.8 TDCI esque c'est normal que ma ventilateur se déclenche a 99 degré !!!

    0
Écrivez votre message ci-dessous