L’Argus : cote auto, voiture d’occasion et actualité auto

voyant de bougies prechauffage clignote, plus de vitesse/acceleration

Répondre
  • mimi11 #1 16-09-2009 21:22:29

    j'ai une mondeo de 2003 et au conteur 161000 kilometre en ce moment j'ai le voyant des bougies de prechauffage qui clignote en suite je n'ai plus d'acceleration
    elle est toute molle . Donc je vais chez ford pour voir ce qu'elle as et le premier jours il ne trouve rien et comme de pare hasard le lendemain matin (en fin de matinée)
    je vais le voir car sa m'enerve et la il me dis qu'il faut changer les 4 injections et bien-sur tout le reste pour 1919,79 euros
    ou la la la  sa fais beaucoup  que doige faire ?
    mon entourage me dis que c pas possible et il y a plein de chose qui ne fais ,
    que c pas les ingecteurs

    merci a vous

    Le modèle de la voiture
    Ford Mondeo 2003 - Diesel 2.0 TDCI 115 X TREND
    Catégorie de la panne : Bougies
    0
  • mike 22 #3 23-10-2009 18:59:43

    Salut mimi 11. Je suis desole mais cela viens surement de tes injecteurs . J ai eu la meme chose sur ma mondeo 130 ch de 2003 tu as le voyant de prechauffage qui se met a clignoter , plus de peche et du mal a demmarrer . C vache mais C ca les nouveau moteur a injection direct et la facture va etre sale

    0
  • seb554 #4 14-11-2009 21:18:51

    bonsoir j'ai eu le mm probleme sur ma mondeo et il m'on tt simplememt changer la sonde de temperature de l'arbre a canne ca m'a coute 150e et de puis

    0
  1. 1
Écrivez votre message ci-dessous