L’Argus : cote auto, voiture d’occasion et actualité auto

problème électrique

Répondre
  1. 1
  2. 2
  • emile1rs #1 05-09-2020 17:43:59

    bonjour à tous, depuis peu sur une ford gran torino de 1976 je rencontre un problème au niveau de l'éclairage.
    - A l'avant lorsque j'allume les feux ça allume les clignotants sur les ailes ou feux éteints les clignotants des ailes ne fonctionnent pas.
    - A l’arrière feux éteint ou allumé lorsque j'actionne les clignotants les feux stop clignotent aussi.

    Si quelqu'un a une idée ça serait cool, merci.

    Le modèle de la voiture
    Ford Mustang 1976 - Essence
    Catégorie de la panne : Eclairage
    0
  • bricolo1000 #2 05-09-2020 18:05:31

    Bonjour

    Contrôle des faisceaux, des masses.

    Si rien d'anormal, des platines porte-ampoules, des comodos...

    1
  • emile1rs #3 05-09-2020 18:14:00

    j'ai le metrix mais tu controles comment tes masses ? position ohmmétre de la douille à la carosserie ??

    0
  • Tiger33 #4 05-09-2020 18:15:28

    bonsoir
    oui et le mieux pour etre sur tirer un fil de masse sur..
    et l'utiliser pour venir sur les masses des platines directement
    le fil etant bien sur en volant.. attention pas toucher un plus bien sur..

    attention au classique souci aussi..
    la lampe simple filament a la place d'une double filament souvent sur les platines arrieres (souvent la lampe fait stop et feux position ..)

    tiger

    1
  • emile1rs #5 06-09-2020 18:06:22

    Bonjour,  donc les platines sont OK  par contre avec le métrix le + des douilles fait continuité avec  la carrosserie aussi,comme le moins, c normal? Et pour les commodos il n'y a pas de masse?

    0
  • Tiger33 #6 06-09-2020 19:14:52

    re
    oui c normal si vous avez laisse la batterie branchee
    Un ohmetre ne sait pas mesurer si une tension est presente

    On ne sait pas pour les clignotantt lateraux masi le souci a l'arriere que vous decrivez est a 99% sur un probleme de masse
    En 16 ans de forum ca a tjrs ete le probleme..
    reste les 1% ...mais si en plsu vous voyez bien que les lampes cligntent ensemble MAIS plus faiblement que seules .. c bien un souci de masse
    tiger

    PS ; si vous avez juste mesure la masse platine au metrix compare a la masse voiture cela n'est pas suffisant pour conclure car u n pb d'oxydation n'est pas detecte d'ou ma demande tirer une masse sure..

    1
  • emile1rs #7 09-09-2020 20:16:09

    Bon après moulte tentatives, j'en peux plus, impossible de trouver la faille, j'ai tout essayé j'ai décidé de retirer une ligne pour les feux stop sans changer les masses et c ok, et pour les clignotants avant latéraux j'ai du faire un pontage masse et alimentation sur le clignotant principal et c bon aussi. Pas pu faire autrement.

    0
  • Tiger33 #8 09-09-2020 21:09:43

    bonsoir
    le mystere restera entier
    mais merci quand meme du retour
    tiger

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous