L’Argus : cote auto, voiture d’occasion et actualité auto

voiture qui saccade en route

Répondre
  • labidouille60 #1 30-11-2011 19:02:47

    bonjour a tous
    mon espace etant en rideau je roule en attendant avec une orion 1L6 essence qui totalise 55mks reels  qui n a jamais fait de grands parcours et n a jamais ete poussée ( vehicule rachete a des anciens vous l aurez sans doute deviné !) et j ai le probleme suivant : quand je roule jusque 80 90 elle tourne bien si je force un peu ca va aller sur 5 a 10bornes et apres on a l impression qu elle s etouffe comme si on coupait l essence ou qu on bouchait la sortie des gaz et ce meme en retrogradant ! il me faut redescendre en 2e pour relancer et elle repart ! pour info j ai deja change la pompe a essence et les joints d embase et cuve carbu qu un meccano verreux avait bidouillé avec du silicone (si si !) et j ai fait un nettoyage complet du carbu ! j ai mis un filtre a essence car il n y en avait pas ! est ce que ca pourrait venir des depressions qui sont annexées au carbu ( je precise pour les connaiseurs que les T en plastiques ont ete remplaces aussi ) je suis a court d idées !  hormis ca elle demarre au coup de cle donc je ne pense pas que ce soit un probleme de reglage richesse et ralenti ! merci d avance pour les reponses que vous m apporterez ! longue route a tous 

    Le modèle de la voiture
    Ford Orion 1986 - Essence 1600 L
    1
  • protoy85 #2 30-11-2011 19:48:27

    bonsoir
    quel est le type d'allumage car si c'est un allumage classique avec des rupteurs
    vérifie si ils ouvrent bien
    car s'ils ouvrent mal, ceci peut créer des pertes de puissance
    pour les régler, prend un jeu  de cale et prends celle de 40 et glisse là entre les 2 rupteurs
    vérfie aussi l'avance a l'allumage
    bonne soirée et a +

    0
  • labidouille60 #3 30-11-2011 20:50:51

    bonsoir non c est deja un allumeur avec transistor sur le cote donc pas de rupteurs ! par contre une mise au point moteur peu etre envisageable car ^par moments il y a comme des micro detonations a l echappement comme si l allumage etait mal regle !mais comme le moteur tourne bien est ce possible quand meme ? cordialement !

    0
  • protoy85 #4 01-12-2011 19:12:52

    bonsoir
    merci pour le retour d'info
    il y a peut être quand même un pb de calage d'avance
    l'allumeur est peut être réglable
    bonne soirée et a +

    0
  • labidouille60 #5 01-12-2011 20:34:00

    re  oui il est reglable par rotation je l avais cale au strobo avec une avance de 10 degrés a la poulie vilebrequin (indice de reference dans la doc  R T A   mais bon quand j ai fait ca le venturi etait defectueux ya peut etre une cause a effet ! je vais essayer de refaire le reglage et je vous tiens au jus !

    0
  • Busher #6 31-01-2012 12:33:38

    J'ai eu le même problème avec une Orion 1.3. Vérifie les durites caoutchouc en sortie de réservoir et en alimentation de la pompe à essence après la ligne aluminium. Si la voiture est restée longtemps sans rouler, il est très probable (voire certain) que les durites ont séchées et sont devenues poreuses (entrée d'air).

    0
  • labidouille60 #7 04-04-2015 23:50:21

    bonsoir pour ceux qui se trouveraient confrontés au meme souci effectivement les durits d arrivée d essence sous chassis avaient seché et de surcroit les colliers type pince d origine etaient corrodés donc inefficaces si cela peut servir a d autres ! et ( cest le cas de le dire merci a toi BUSHER pour le tuyau !!!!!) depuis je roule avec et elle a repasse ces jours ci le c t haut la main avec zero default  merci a tous et bonne route ! resolu

    0
  1. 1
Écrivez votre message ci-dessous