L’Argus : cote auto, voiture d’occasion et actualité auto

Branchement antenne electrique

Répondre
  • Tekmatay #1 24-12-2014 15:00:24

    Bonjour,

    Mon câble d'antenne radio électrique a cassé voilà quelque temps (aile arrière droite). J'ai donc racheter une nouvelle antenne électrique (marque Norauto) pour remplacer l'ancienne, et quand j'ai voulu raccordé les branchements je me suis rendu compte que les couleurs et nombres de fils ne correspondais pas.

    Les fils qui arrivent a mon aile arrière sont au nombre de 5:
    - Vert/Blanc
    - Noir
    - Noir/Jaune
    - Bleu/Blanc
    - Bleu/Rouge

    Les 3 fils de ma nouvelle antenne sont :

    -Rouge
    -Vert
    -Noir

    J'ai essayé deux branchements.

    1er branchement:
    Noir - Noir
    Bleu/Rouge - Rouge
    Vert/Blanc - Vert

    Quand j'ai allumé le contact (et donc le poste) L'antenne n'as rien fais, aucun bruit qui m'informer de la mise en route du moteur. Je suis donc passé au 2e

    2e branchement:
    Noir, Noir/Jaune - Noir
    Bleu/Blanc, Bleu/Rouge - Rouge
    Vert/Blanc - Vert

    Et la mon poste c'est allumé automatiquement (contact éteint)  mais l'antenne ne sais pas "ouverte".

    Quelqu'un peut m'aider svp Merci

    Le modèle de la voiture
    Ford Probe 1997 - Essence 2.0L - 16 S
    Catégorie de la panne : Autoradio
    0
  • bricolo1000 #2 24-12-2014 15:10:07

    Bonjour

    Je doute que les couleurs de fil inspirent quelqu'un.

    Avec l'antenne N., un schéma de montage est il fourni ( pour connaître les correspondances des fils) ?

    Et, surtout, avez vous un tournevis testeur ou un voltmètre ?

    0
  • Tekmatay #3 24-12-2014 15:21:19

    Oui j'ai un schéma, en voici un scan et je possède un testeur.

    Je n'est juste pas raccordé le câble de l'antenne, car je suis en deux arrivé mal, je doit acheter un raccord. Mais je ne pense pas que cela puisse venir de ca

    images
    2
  • bricolo1000 #4 24-12-2014 15:35:50

    Bonjour

    Antenne et masse, pas besoin de nous.

    Pour le rouge, il faut que vous trouviez un (+) permanent au niveau des fils que vous avez dans le véhicule.

    Pour le vert, il faut que vous identifiez le fil qui amène le signal d'alimentation pour les antennes électriques depuis le poste.

    = = > Pour l'identifier, coupez le contact.
    Eliminez les fils qui seraient en (+).

    Mettez le contact et mettez la radio sur OFF ( important )
    Eliminez les fils qui seraient en (+).

    Mettez la radio sur ON
    Vous devriez identifier un fil qui vient de devenir (+) ( jusque là il ne réagissait pas ).

    Tous les tests se font au tournevis testeur.

    Ce fil est à brancher au fil vert.

    En cas de questions, posez les avant de faire des manips hasardeuses.

    0
  • Tekmatay #5 24-12-2014 16:26:35

    J'ai donc identifié 3 fils (+)

    (+) Permanent: Bleu/Rouge, que je doit donc branché sue le rouge
    (+) Contact mis, poste éteint: Bleu/Blanc, je l'isole pour le "supprimer"?
    (+) Contact mis, poste allumé : Vert/Blanc, que je doit donc branché sur le vert

    Le Noir et Noir/Jaune toujours éteint, je peux les relier et les brancher au Noir de mon antenne?

    0
  • bricolo1000 #6 24-12-2014 16:46:13

    Bonjour

    Pour les plus, vous avez parfaitement résumé.

    Isolez le noirjaune.

    Le noir doit être une masse mais il faudrait le vérifier en branchant une ampoule sur fusible.
    ( là, moi je ne me prendrais pas la tête,  un noir c'est une masse,  point.)

    Plus qu'à essayer et revenir nous raconter.

    0
  • Tekmatay #7 24-12-2014 18:06:34

    Voilà antenne monter et tout marche niquel. J'ai juste du modifier le système de fixation car mon angle d'aile est trop important. Me reste juste a acheté un raccord femelle - femelle pour mes câble d'antenne.

    Merci pour votre aide bricolo. Voilà un bon cadeau que vous m'offrez pour Noël. Merci vraiment.

    Cordialement,
    Stéphane.

    0
  1. 1
Écrivez votre message ci-dessous