L’Argus : cote auto, voiture d’occasion et actualité auto

Problème électrique !!!

Discussion fermée
  • duke-one #1 03-10-2011 14:18:05

    J'ai acheté mon FORD Smax en avril 2011.
    Ce véhicule est une première main mis en circulation en juin 2010.
    Un mois après l'achat, au bout de trois ou quatre jours de non utilisation, qu'il soit stationné dehors ou dans le garage, la batterie est entièrement déchargée. Après plusieurs passages au garage et quelques batteries changées, cela fait maintenant presque 2 mois que ma voiture est au garage pour ce problème de consommation électrique alors qu'il est à l'arrêt. Personne à ce jour n'a découvert le problème et d'où vient cette consommation électrique déchargeant la batterie alors que le véhicule est éteint.

    Si une personne vient à lire mon message et qu'il a eu le même problème ......
    Au pire ...... Si un personnel de FORD lit ce message et qu'il a la réponse.

    Merci à vous

    Le modèle de la voiture
    Ford S-MAX 2010 - Diesel 2.0 TDCi140 DPF Titanium 7pl
    Catégorie de la panne : Avis et fiabilité
    1
  • pierrev2v #2 03-10-2011 14:20:55
    Citation de duke-one
    J'ai acheté mon FORD Smax en avril 2011.
    Ce véhicule est une première main mis en circulation en juin 2010.
    Un mois après l'achat, au bout de trois ou quatre jours de non utilisation, qu'il soit stationné dehors ou dans le garage, la batterie est entièrement déchargée. Après plusieurs passages au garage et quelques batteries changées, cela fait maintenant presque 2 mois que ma voiture est au garage pour ce problème de consommation électrique alors qu'il est à l'arrêt. Personne à ce jour n'a découvert le problème et d'où vient cette consommation électrique déchargeant la batterie alors que le véhicule est éteint.

    Si une personne vient à lire mon message et qu'il a eu le même problème ......
    Au pire ...... Si un personnel de FORD lit ce message et qu'il a la réponse.

    Merci à vous

    =>Voir ICI

    0
  • duke-one #3 03-10-2011 18:18:47

    Pourquoi : politesse ?????

    ça fait deux mois que je paie un crédit et une assurance pour que ma voiture reste dans le garage FORD et que personne ne trouve pourquoi mon véhicule a une masse qui décharge toute la batterie en deux ou trois jours.

    Je veux bien être patient mais tout le monde à l'air de s'en foutre chez FORD. Heureusement que j'ai fait appel à un conciliateur de justice près de chez moi qui a pris les choses en main mais ça n'avance pas vite non plus alors FORD j'y étais venu car d'autre connaissance dispose d'un Smax et n'ont aucun souci. Pour ma part VIVE LA GALERE !!!

    1
  • pierrev2v #4 03-10-2011 18:34:31
    Citation de duke-one
    Pourquoi : politesse ?????

    ça fait deux mois que je paie un crédit et une assurance pour que ma voiture reste dans le garage FORD et que personne ne trouve pourquoi mon véhicule a une masse qui décharge toute la batterie en deux ou trois jours.

    Je veux bien être patient mais tout le monde à l'air de s'en foutre chez FORD. Heureusement que j'ai fait appel à un conciliateur de justice près de chez moi qui a pris les choses en main mais ça n'avance pas vite non plus alors FORD j'y étais venu car d'autre connaissance dispose d'un Smax et n'ont aucun souci. Pour ma part VIVE LA GALERE !!!

    un peu de lecture =>ICI

    0
  • ACERUS #5 28-04-2012 15:32:17

    Bonjour,
    J'ai également un SMax avec le même pb de batterie qui se décharge si pas utilisé plus de 3/4 jours.

    Avez vous solutionné votre PB ?

    Si oui comment ?

    D'avance Merci pour vos réponses,

    0
  • duke-one #6 29-04-2012 10:56:00

    Le problème a duré trois mois et un ingénieur de FORD France a du se déplacer au garage.

    Ils ont finalement changé la carte de contrôle principale de la voiture ainsi que mis à jour le logiciel de contrôle avec correctif de bugs et depuis plus de soucis même après une non utilisation de 15 jours dans le froid à la montagne ou bien dans les chaleurs du Sud.

    Voilà, si cela peu vous orienter.

    3
Partager sur Facebook
  1. 1