L’Argus : cote auto, voiture d’occasion et actualité auto

refus de demarage

Répondre
  • picat #1 31-01-2010 14:27:59

    Bonjour,


    j'ai une ford scorpio de 90 je viens de faire changer l'allumage parce qu'elle ne demarrait plus elle a marchée 2 JOURS et refuse de demarrer ce matin qu'elqu'un peut 'il m'aider en me conseillant

    merci

    Le modèle de la voiture
    Ford Scorpio 1990 - Essence 2.0
    Catégorie de la panne : Démarrage
    0
  • equinoxe77 #2 31-01-2010 14:34:45

    bonjour pourrais tu etre plus precis le moteur est il entraine?etc...

    0
  • mstk47 #3 31-01-2010 15:31:16

    Si tu ne l'as pas fait faire au "noir", mais par un professionnel, je te conseil de retourner le voir rapidement si tu peut, car ton problème est directement lié à la réparation récemment effectué, au bout de 2 jours tu es en train de râler. Évidemment, vérifie avant que ta batterie ne soit pas en cause, que ton pré-chauffage fonctionne si c'est un diesel. Voilà je peut pas faire mieux, désolé de ma faible contribution.

    0
  • cassymoi #4 01-06-2010 10:11:34

    Bonjour, je possède une scorpio 2l GLX de 97. J'ai un prob au démarrage. Quand je tourne la clé, le tableau de bord s'allume, mais aucun bruit à part un "tic", pas de baisse de tension sur l'éclairage. J'ai fait changer la batterie puisqu'elle était affaiblie il y a un mois. Tout allait bien, mais le problème recommence. Parfois je la laisse pauser un petit quart d'heure et elle démarre comme si de rien n'était. Ce que j'ai pu remarquer d'anormal, c'est que les boutons de mes vitres électriques sont très chauds. Le voyant des feux arrières sur le tableau de bord reste allumé jusqu'à ce que j'ai appuyé sur le frein. Je sais pas si tout est lié, mais j'ai l'impression que j'ai pas fait l'affaire du siècle en achetant cette voiture il y a un mois et demi! Je précise aussi que j'ai fait vérifier ma batterie aujourd'hui, qu'elle recharge bien (donc pas de prob d'alternateur) mais que son voltage a déjà bien baissé je trouve pour à peine un mois de fonctionnement (de 680 à 614).
    Ce prob de démarrage n'arrive pa que le matin, il peut aussi arriver en milieu de journée après seulement 15-20 min d'arret, ce qui est très ennuyeux.

    Voilà si qqun a une idée de ce que cela pourrait etre...

    0
  • jeuinterdit #5 01-06-2010 12:08:36

    bonjour-888
    peu etre ton avance

    capteur  https://images.forum-auto.com/mesimages/97925/pmh.jpg

    calculateur

    https://wallyfocus.free.fr/Description_C-Max/Astuces/calculateur_injection_diesel.jpg


    https://www.forum-auto.com/uploads/200405/emiclo_1085338254_calculateur.jpg


    sur chaque voiture  tu peux avoir  un capteur  ou un calculateur



    voir meme  une  tete de delco avec rotor

    https://www.forum-auto.com/uploads/200503/cassus69_1111590581_photo_043.jpg



    si ca  deconne tu peux  avoir  des  soucis de demarrage
    meme carement rester en panne.



    je te dis ca  juste  comme ca.
    ta pas  un debimetre 
    ou  une durit percé ou de lair  dans le cercuit

    0
  • cassymoi #6 01-06-2010 14:40:13

    Merci pour ta réponse. Je ne sais pas vraiment ce que sont les calculateurs ou capteurs, mais faut savoir que si je lui mets des pinces la voiture démarre d'un seul coup, donc pour un trou dans une durite, c pas possible. Plusieurs personnes m'ont parlé de coupe circuit ou déperdition électronique qque part. J'ai apparemment une alarme sur cette voiture, en tout cas y a 4 bip qui retentissent parfois quand je ferme mes portières, mais c pas systématique. Ces boutons de vitres électriques qui chauffent c pas normal non plus, uniquement coté chauffeur.

    0
  1. 1
Écrivez votre message ci-dessous