L’Argus : cote auto, voiture d’occasion et actualité auto

ma ford ne veut plus demarer

Répondre
  • lorenzo1961 #1 29-12-2015 11:47:38

    Bonjour
    Après avoir changé mon embrayage mon connect ne veut plus démarre .
    Le tableau s'allume mais pas de réaction niveau du contacte.
    Après vitrification du demareure,et l,ensemble du circuit électrique (relai,constate...)
    je suis dans l,impasse ?

    Le modèle de la voiture
    Ford Tourneo 2007 - Diesel connect
    Catégorie de la panne : Antidémarrage
    0
  • pierrev2v #2 29-12-2015 19:03:04

    BONSOIR

    Citation de mockpok
    Bonjour

    La tressé de masse est bien rebranchée?

    +1 pour la tresse de masse

    0
  • lorenzo1961 #3 30-12-2015 09:34:57

    Bonjour
    Oui c'est la 1er chose que j'ai regardé sans résulta malheureusement !
    J'ai pensé a une reprogramation ? ( sans batterie pendant bien 2 semaine ???)
    Si vous avez une autre idée je vous en remerci

    0
  • lorenzo1961 #4 30-12-2015 14:18:07

    Re; Je l'avais contrôlé , j'ai testé aussi le relai ,ainsi que le câble qui va du relai au contacteur  tout est claire .
    dur dur !!!

    0
  • lorenzo1961 #5 30-12-2015 18:11:21

    Re: j'ai contrôlé le circuit au metrix OK,j'ai ponté le démarreur  il lance le moteur mais il démarre pas ,je pense que l'élèctrovanne de la pompe d'injectionet et lié au problème
    Première fois que je rencontre se genre de probleme
    Merci de me tenir au courant si tu as la baguette magique
    Bonne soiree

    1
  1. 1
Écrivez votre message ci-dessous