L’Argus : cote auto, voiture d’occasion et actualité auto

Problème plafonnier arrière

Répondre
  • BlaGijl063 #1 05-08-2019 14:51:16

    Suite a la pose de ruban LED a l’arrière je n’ai plus d’éclairage, pendant la pose du ruban j’ai grillé un fusible je l’ai remplacé puis reposé le ruban qui a alors fonctionner un petit moment, quand j’ai clipper les caches il s’est éteint, je pensai dans un premier temp au fusible mais non il est ok.

    Auriez-vous une idée ? Les contacts de porte sont ok

    Le modèle de la voiture
    Ford Transit Custom 2014 - Diesel
    Catégorie de la panne : Eclairage
    2
  • Rody 76 #4 05-08-2019 17:08:41
    Citation de BlaGijl063
    Suite a la pose de ruban LED a l’arrière je n’ai plus d’éclairage, pendant la pose du ruban j’ai grillé un fusible je l’ai remplacé puis reposé le ruban qui a alors fonctionner un petit moment, quand j’ai clipper les caches il s’est éteint, je pensai dans un premier temp au fusible mais non il est ok.

    Auriez-vous une idée ? Les contacts de porte sont ok

    Un mauvais contact au niveau du plafonnier.        quand on intervient au niveau electrique
    la moindre des choses en premier  c est de  debrancher le  +  de la batterie.

    images
    0
  • BlaGijl063 #5 05-08-2019 18:22:51

    Pas de mauvais contact, aucun plafonnier ne fonctionne, ainsi que l’allume cigare.

    Contrôle prévue le 12 août chez Ford il pense au boitier BSI .

    A suivre
    Sinon si quelqu'un a une idée.

    Ceux qui on déjà eu a un souci avec un boitier BSI, est ce que c'est compliqué a remplacer car j'en trouve a 150€ d'occaz, donc je pense que ça vas piqué un peu le devis de Ford.

    0
  1. 1
Écrivez votre message ci-dessous